<!DOCTYPE html><html class="psw-root psw-rem-base" lang="en-us"><body><head><meta name="wca-ssr-version" content="2.49.0" /><meta name="wca-locale" content="en-US" /><meta name="wca-theme" content="dark" /><script id="wca-config-overrides" type="application/json">
    {"client":{"webCheckout":{"clientId":"2eb25762-877f-4140-b341-7c7e14c19f98"}}}</script>
  <link rel="preconnect" href="https://static.playstation.com" crossorigin />
    <link rel="dns-prefetch" href="https://static.playstation.com" />
    <link rel="preconnect" href="https://web.np.playstation.com/api/graphql/v1" />
    <link rel="dns-prefetch" href="https://web.np.playstation.com/api/graphql/v1" />
    <link rel="preconnect" href="https://image.api.playstation.com" crossorigin />
    <link rel="dns-prefetch" href="https://image.api.playstation.com" />
    <link rel="dns-prefetch" href="https://id.sonyentertainmentnetwork.com" />
    <link rel="dns-prefetch" href="https://checkout.playstation.com" />
    <link rel="stylesheet" href="https://static.playstation.com/font-stack/v1/css/font-all-no-italic.css" />
    <link rel="stylesheet" href="https://static.playstation.com/base-styles/v0/psw-styles.css" />
    <script id="wca-config" type="application/json">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</script>
    <script defer crossorigin src="https://static.playstation.com/wca/v2/js/common.fc52e656cc66b0a078ed.js" type="application/javascript"></script><script defer crossorigin src="https://static.playstation.com/wca/v2/js/ui-components.e8febb943555ef387fe8.js" type="application/javascript"></script><script defer crossorigin src="https://static.playstation.com/wca/v2/js/main.e559634670dbd5ed9a71.js" type="application/javascript"></script><script defer crossorigin src="https://static.playstation.com/wca/v2/js/network.61990b1d911e6adc7002.js" type="application/javascript"></script><script defer crossorigin src="https://static.playstation.com/wca/v2/js/telemetry.53f05f1c59f38703ebcc.js" type="application/javascript"></script><script defer crossorigin src="https://static.playstation.com/wca/v2/js/ui-framework.97cc29098495fb41831e.js" type="application/javascript"></script><title>The Medium</title><meta name="description" content="Explore two worlds at once and discover a dark mystery only a medium can solve." /><script id="mfe-jsonld-tags" type="application/ld+json">{"@context":"http://schema.org","@type":"Product","name":"The Medium","category":"Full Game","description":"Explore two worlds at once and discover a dark mystery only a medium can solve.","sku":"UP4176-PPSA03717_00-5917275044455248","image":"https://image.api.playstation.com/vulcan/ap/rnd/202105/1813/DV0IXPHtc7JRTLoxsKAg0sJh.png","offers":{"@type":"Offer","price":49.99,"priceCurrency":"USD"}}</script><link href="/static/lib/shared-nav/2.1.6/shared-nav.css" rel="stylesheet"/><meta charSet="utf-8"/><meta content="width=device-width, initial-scale=1.0" name="viewport"/><title>The Medium</title><meta name="apple-itunes-app" content="app-id=410896080, app-argument="/><meta name="next-head-count" content="4"/><link rel="preload" href="/_next/static/css/31cec82f6d7c6754e1ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/31cec82f6d7c6754e1ec.css" data-n-g=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-9d493f4b09f1fdebd7e3.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.f6507d9bb885ae6fbbde.js" as="script"/><link rel="preload" href="/_next/static/chunks/cfb6898d.e38af975b9d18ce96ff2.js" as="script"/><link rel="preload" href="/_next/static/chunks/3ce6f35a.eceb8eba6bee9185d3a3.js" as="script"/><link rel="preload" href="/_next/static/chunks/929043cc.ca4b8c2c10826f14f875.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.051c201ee5a4419a47e2.js" as="script"/><link rel="preload" href="/_next/static/chunks/b7b3d7b315368b7dbdb2f51ed7b4203d2253f778.2f3d0eb9324271a5d3e2.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-25cd9fa3edcba9e21cba.js" as="script"/><link rel="preload" href="/_next/static/chunks/68f504b0.72fb9160b07c1875f8c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/57cf7f869272b4a8e4e88b7a5ef810dd09d0439a.bc7309a970fde0c32636.js" as="script"/><link rel="preload" href="/_next/static/chunks/b4582a3744ba3efb3b524740a95cd93a306a6071.ed4f3b450119e41e153f.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5Blocale%5D/product/%5BproductId%5D-3f72a4aabd6d202405ac.js" as="script"/></head><div><header id="shared-nav-root">
  <!-- psn shared navigation -->
  <!-- version=2.1.6 -->
  <!-- build=unknown -->
  <!-- date=2021-08-17T18:13:08.045Z -->
  <div id="shared-nav-container" class="shared-nav-container--minimized">
    <section id="shared-nav" class="shared-nav--ssr">

      <nav class="shared-nav shared-nav--menu-closed" data-jetstream-ssr-nav-container="true">
        <span class="shared-nav__ps-logo-container"><a class="shared-nav-ps-logo-link dtm-no-track" href="https://www.playstation.com" aria-label="PlayStation.com">
        
    <svg class="shared-nav-ps-logo" width="50px" height="50px" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50">
      <g>
        <g>
          <path d="M5.8,32.1C4.3,33.1,4.8,35,8,35.9c3.3,1.1,6.9,1.4,10.4,0.8c0.2,0,0.4-0.1,0.5-0.1v-3.4l-3.4,1.1
       c-1.3,0.4-2.6,0.5-3.9,0.2c-1-0.3-0.8-0.9,0.4-1.4l6.9-2.4V27l-9.6,3.3C8.1,30.7,6.9,31.3,5.8,32.1z M29,17.1v9.7
       c4.1,2,7.3,0,7.3-5.2c0-5.3-1.9-7.7-7.4-9.6C26,11,23,10.1,20,9.5v28.9l7,2.1V16.2c0-1.1,0-1.9,0.8-1.6C28.9,14.9,29,16,29,17.1z
        M42,29.8c-2.9-1-6-1.4-9-1.1c-1.6,0.1-3.1,0.5-4.5,1l-0.3,0.1v3.9l6.5-2.4c1.3-0.4,2.6-0.5,3.9-0.2c1,0.3,0.8,0.9-0.4,1.4
       l-10,3.7V40L42,34.9c1-0.4,1.9-0.9,2.7-1.7C45.4,32.2,45.1,30.8,42,29.8z" fill="#0070d1"></path>
        </g>
      </g>
    </svg>
  
      </a></span>
        <div class="shared-nav__primary-parent">
          <ul class="shared-nav__primary shared-nav-list">
            <li class="shared-nav__primary-item"><button class="shared-nav__primary-button shared-nav-button shared-nav-icon shared-nav-icon--chevron-after dtm-no-track shared-nav-mobile-icon shared-nav-icon--gaming" id="menu-button-primary--msg-games">Games</button>
              <div class="shared-nav__secondary-parent shared-nav__secondary-parent--msg_games">
                <div class="shared-nav__secondary-container">
                  <h3 id="shared-nav__secondary-header--msg-games" class="shared-nav__secondary-header">
                    <button class="shared-nav__secondary-header-toggle shared-nav-button shared-nav-icon shared-nav-icon--hamburger">
                      Games
                    </button>
                  </h3>
                  <ul class="shared-nav__secondary shared-nav-list">
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps5" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--ps5games" href="https://www.playstation.com/en-us/ps5/games/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-games%3Aps5">
                        <span class="shared-nav-icon-text">PS5</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps4" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--ps4games" href="https://www.playstation.com/en-us/ps4/ps4-games/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-games%3Aps4">
                        <span class="shared-nav-icon-text">PS4</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-vr" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psvrgames" href="https://www.playstation.com/en-us/ps-vr/ps-vr-games/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-games%3Aps-vr">
                        <span class="shared-nav-icon-text">PS VR</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-plus" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psplusgames" href="https://www.playstation.com/en-us/ps-plus/this-month-on-ps-plus/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-games%3Aps-plus">
                        <span class="shared-nav-icon-text">PS Plus</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-now" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psnowgames" href="https://www.playstation.com/en-us/ps-now/ps-now-games/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-games%3Aps-now">
                        <span class="shared-nav-icon-text">PS Now</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-buy-games" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psstore" href="https://store.playstation.com/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-games%3Abuy-games">
                        <span class="shared-nav-icon-text">Buy Games</span>
                      </a></li>
                  </ul>
                </div>
              </div>
            </li>
            <li class="shared-nav__primary-item"><button class="shared-nav__primary-button shared-nav-button shared-nav-icon shared-nav-icon--chevron-after dtm-no-track shared-nav-mobile-icon shared-nav-icon--systems" id="menu-button-primary--msg-hardware">Hardware</button>
              <div class="shared-nav__secondary-parent shared-nav__secondary-parent--msg_hardware">
                <div class="shared-nav__secondary-container">
                  <h3 id="shared-nav__secondary-header--msg-hardware" class="shared-nav__secondary-header">
                    <button class="shared-nav__secondary-header-toggle shared-nav-button shared-nav-icon shared-nav-icon--hamburger">
                      Hardware
                    </button>
                  </h3>
                  <ul class="shared-nav__secondary shared-nav-list">
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps5" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--ps5" href="https://www.playstation.com/en-us/ps5/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-hardware%3Aps5">
                        <span class="shared-nav-icon-text">PS5</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps4" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--ps4" href="https://www.playstation.com/en-us/ps4/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-hardware%3Aps4">
                        <span class="shared-nav-icon-text">PS4</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps4-pro" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--ps4pro" href="https://www.playstation.com/en-us/ps4/ps4-pro/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-hardware%3Aps4-pro">
                        <span class="shared-nav-icon-text">PS4 Pro</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-vr" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psvr" href="https://www.playstation.com/en-us/ps-vr/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-hardware%3Aps-vr">
                        <span class="shared-nav-icon-text">PS VR</span>
                      </a></li>
                  </ul>
                </div>
              </div>
            </li>
            <li class="shared-nav__primary-item"><button class="shared-nav__primary-button shared-nav-button shared-nav-icon shared-nav-icon--chevron-after dtm-no-track shared-nav-mobile-icon shared-nav-icon--services" id="menu-button-primary--msg-services">Services</button>
              <div class="shared-nav__secondary-parent shared-nav__secondary-parent--msg_services">
                <div class="shared-nav__secondary-container">
                  <h3 id="shared-nav__secondary-header--msg-services" class="shared-nav__secondary-header">
                    <button class="shared-nav__secondary-header-toggle shared-nav-button shared-nav-icon shared-nav-icon--hamburger">
                      Services
                    </button>
                  </h3>
                  <ul class="shared-nav__secondary shared-nav-list">
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-plus" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psplus" href="https://www.playstation.com/en-us/ps-plus/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-services%3Aps-plus">
                        <span class="shared-nav-icon-text">PS Plus</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-now" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psnow" href="https://www.playstation.com/en-us/ps-now/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-services%3Aps-now">
                        <span class="shared-nav-icon-text">PS Now</span>
                      </a></li>
                  </ul>
                </div>
              </div>
            </li>
            <li class="shared-nav__primary-item"><button class="shared-nav__primary-button shared-nav-button shared-nav-icon shared-nav-icon--chevron-after dtm-no-track shared-nav-mobile-icon shared-nav-icon--news" id="menu-button-primary--msg-news">News</button>
              <div class="shared-nav__secondary-parent shared-nav__secondary-parent--msg_news">
                <div class="shared-nav__secondary-container">
                  <h3 id="shared-nav__secondary-header--msg-news" class="shared-nav__secondary-header">
                    <button class="shared-nav__secondary-header-toggle shared-nav-button shared-nav-icon shared-nav-icon--hamburger">
                      News
                    </button>
                  </h3>
                  <ul class="shared-nav__secondary shared-nav-list">
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-ps-blog" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psblog" href="https://blog.us.playstation.com/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-news%3Aps-blog">
                        <span class="shared-nav-icon-text">PS Blog</span>
                      </a></li>
                  </ul>
                </div>
              </div>
            </li>
            <li class="shared-nav__primary-item"><button class="shared-nav__primary-button shared-nav-button shared-nav-icon shared-nav-icon--chevron-after dtm-no-track shared-nav-mobile-icon shared-nav-icon--store" id="menu-button-primary--msg-shop">Shop</button>
              <div class="shared-nav__secondary-parent shared-nav__secondary-parent--msg_shop">
                <div class="shared-nav__secondary-container">
                  <h3 id="shared-nav__secondary-header--msg-shop" class="shared-nav__secondary-header">
                    <button class="shared-nav__secondary-header-toggle shared-nav-button shared-nav-icon shared-nav-icon--hamburger">
                      Shop
                    </button>
                  </h3>
                  <ul class="shared-nav__secondary shared-nav-list">
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-hardware-and-discs" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--ps4pro" href="https://direct.playstation.com/en-us/">
                        <span class="shared-nav-icon-text">Hardware and Discs</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-digital-games-and-services" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psstore" href="https://store.playstation.com/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-shop%3Adigital-games-and-services">
                        <span class="shared-nav-icon-text">Digital Games and Services</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-official-merchandise" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psgear" href="https://gear.playstation.com/en-us/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-shop%3Aofficial-merchandise">
                        <span class="shared-nav-icon-text">Official Merchandise</span>
                      </a></li>
                  </ul>
                </div>
              </div>
            </li>
            <li class="shared-nav__primary-item"><button class="shared-nav__primary-button shared-nav-button shared-nav-icon shared-nav-icon--chevron-after dtm-no-track shared-nav-mobile-icon shared-nav-icon--help" id="menu-button-primary--msg-support">Support</button>
              <div class="shared-nav__secondary-parent shared-nav__secondary-parent--msg_support">
                <div class="shared-nav__secondary-container">
                  <h3 id="shared-nav__secondary-header--msg-support" class="shared-nav__secondary-header">
                    <button class="shared-nav__secondary-header-toggle shared-nav-button shared-nav-icon shared-nav-icon--hamburger">
                      Support
                    </button>
                  </h3>
                  <ul class="shared-nav__secondary shared-nav-list">
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-support" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--helpandsupport" href="https://www.playstation.com/en-us/support/?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-support%3Asupport">
                        <span class="shared-nav-icon-text">Support</span>
                      </a></li>
                    <li class="shared-nav__secondary-item"><a id="link-secondary--msg-psn-status" class="shared-nav__secondary-anchor shared-nav-anchor dtm-no-track shared-nav-link-icon shared-nav-link-icon--psnstatus" href="https://status.playstation.com?smcid=other%3Aen-us%3Ablank%3Aprimary%20nav%3Amsg-support%3Apsn-status">
                        <span class="shared-nav-icon-text">PSN Status</span>
                      </a></li>
                  </ul>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </nav>
      <div id="sb-social-toolbar-root"></div><span class="shared-nav__ctas-container">

      <button class="shared-nav-icon shared-nav-icon--hamburger shared-nav-hamburger dtm-no-track" aria-label="Open Menu" aria-haspopup="true" aria-expanded="false">
      </button>    
    
        
      <span class="shared-nav-search-container">
        <button class="shared-nav-icon shared-nav-icon--search shared-nav-search dtm-no-track" data-qa="shared-nav-search-button">
          <span class="shared-nav-search__label">Search</span>
      <svg width="50px" height="50px" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50">
        <g>
          <path d="M8,20.913 C8,14.344 13.344,9 19.913,9 C26.482,9 31.827,14.344 31.827,20.913 C31.827,27.482 26.482,32.827 19.913,32.827 C13.344,32.827 8,27.482 8,20.913 M45.112,43.585 L32.346,30.82 C34.518,28.099 35.827,24.658 35.827,20.913 C35.827,12.139 28.688,5 19.913,5 C11.139,5 4,12.139 4,20.913 C4,29.688 11.139,36.827 19.913,36.827 C23.503,36.827 26.808,35.618 29.474,33.604 L42.284,46.413 C42.674,46.804 43.186,46.999 43.698,46.999 C44.209,46.999 44.721,46.804 45.112,46.413 C45.502,46.023 45.698,45.511 45.698,44.999 C45.698,44.488 45.502,43.976 45.112,43.585"></path>
        </g>
      </svg>
      </button>
      </span>

      </span>
    </section>
  </div>
</header></div><div id="__next"><section id="jetstream-tertiary-nav"><div class="tertiary-container psw-light-theme"><div class="tertiary-container-inner"><span class="tertiary-logo"><a aria-label="" class="" data-qa="" href="/en-us/latest"><span data-qa="" class="psw-icon psw-icon--ps-store-flat psw-icon psw-icon-l psw-icon--ps-store-flat psw-c-accent-1"><div class="psw-hide" data-original-icon-id="ps-icon:ps-store-flat"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:ps-store-flat:377" viewbox="0 0 64 64"><path fill-rule="evenodd" d="M40.579 40.486c-.466.578-1.594.996-1.594.996l-8.389 3.014v-2.224l6.174-2.199c.7-.257.805-.61.24-.795-.575-.188-1.598-.133-2.305.12l-4.109 1.45v-2.313l.236-.08s1.19-.42 2.861-.601c1.67-.184 3.72.023 5.329.63 1.811.576 2.014 1.416 1.557 2.002zM29.865 30.52v14.234l-3.844-1.218V26.558c1.636.301 4.013 1.023 5.295 1.449 3.249 1.118 4.353 2.51 4.353 5.634 0 3.054-1.883 4.214-4.276 3.055v-5.685c0-.663-.123-1.281-.749-1.456-.48-.154-.779.292-.779.964zm-.343-19.877c.31-.032.612.015.912.138-1.733 2.363-2.232 6.531-2.374 8.862-.713.001-1.4.004-2.06.006.258-5.552 1.508-8.8 3.522-9.006zm-4.245 28.41l-3.96 1.419c-.7.25-.805.605-.24.789.575.194 1.595.14 2.297-.118l1.903-.686v1.995c-.122.021-.258.041-.383.063-1.898.315-3.92.185-5.917-.475-1.858-.52-2.17-1.614-1.321-2.245.783-.58 2.115-1.013 2.115-1.013l5.506-1.963v2.234zm6.268-27.471c1.655 1.714 2.778 5.254 3.256 8.06-1.4-.002-2.927-.002-4.577-.002h-.784c.158-2.567.708-6.211 2.105-8.058zm2.033-1.173c.643-.004 1.24.304 1.82.937 1.754 1.914 2.661 6.003 3 8.298l-2.194-.001c-.494-3.057-1.723-6.955-3.622-8.982.303-.158.634-.25.996-.252zm15.467 10.096c-.009-.173-.167-.31-.36-.307l-3.672-.529a.68.68 0 00-.105-.014c-.737 0-2.481-.005-5.11-.008-.311-2.393-1.22-6.38-2.934-8.696-.954-1.29-2.063-1.94-3.294-1.933a3.496 3.496 0 00-2.119.717c-.662-.389-1.353-.547-2.068-.475-3.46.352-4.541 5.442-4.767 10.397a592.65 592.65 0 00-9.105.111c-.221.004-.399.161-.411.361-.084 1.39-.406 6.844-.859 15.226-.48 8.864-.754 13.7-.82 14.978-.011.184.132.343.332.372l14.62 2.217 14.452 2.19a.468.468 0 00.329-.073v.002l7.141-4.565a.63.63 0 00.285-.548l-1.535-29.423z"/></symbol></svg></div><svg><title></title><use href="#ps-icon:ps-store-flat:377"></use></svg></span><span data-qa="" class="psw-brand-text psw-brand-text--playstation-store ps-store-text"><div class="psw-hide" data-original-icon-id="ps-brand-text:playstation-store"><svg>
  <symbol id="ps-brand-text:playstation-store:378" viewBox="0 0 202 29">
    <path fill-rule="evenodd" d="M9.35.953c2.901 0 4.775 2.47 4.775 6.29 0 1.97-.535 3.611-1.546 4.748-.857.963-2.034 1.516-3.229 1.516H5.938a.062.062 0 01-.062-.063v-2.069c0-.031.028-.06.062-.06h2.373c1.442 0 2.236-1.451 2.236-4.087 0-2.638-.794-4.088-2.234-4.088l-3.95.006c-.013 0-.024.017-.024.03L4.336 20.96c0 .031-.027.06-.059.06H.82c-.034 0-.063-.029-.063-.06V1.01c0-.034.03-.061.063-.061l8.53.004zM19.77.948c.034 0 .06.028.06.062v19.95a.063.063 0 01-.06.061h-3.456a.062.062 0 01-.06-.06V1.01c0-.035.027-.063.06-.063h3.456zm15.09 4.854v.095l.002 15.063a.064.064 0 01-.06.061h-3.456a.064.064 0 01-.063-.06l.004-13c0-.016-.01-.03-.023-.03H28.63c-.7 0-1.488.117-1.984 1.006-.453.806-.662 2.214-.66 4.427v3.325c0 1.895.742 2.131 1.3 2.142l2.4-.004c.035 0 .061.027.061.064v2.07a.062.062 0 01-.062.06h-3.357c-2.272 0-3.92-1.924-3.92-4.575v-3.08c0-3.56.705-7.624 6.222-7.624h6.17a.06.06 0 01.061.06zm24.88 3.501c1.477.112 2.547.605 3.277 1.506.847 1.047 1.276 2.512 1.276 4.347 0 5.105-3.144 5.865-5.018 5.865h-6.077a.063.063 0 01-.06-.06v-2.07c0-.033.028-.064.06-.064H58.09c2.356 0 2.624-1.998 2.624-3.099v-.497c0-1.757-.798-2.909-2.087-3.007l-1.7-.128c-2.725-.206-4.557-2.349-4.557-5.33v-.158C52.37 2.84 54.666.95 57.88.95l5.1-.002H63.083c.032 0 .058.028.058.062v2.075c0 .034-.026.062-.058.062H58.37c-1.458 0-2.562.66-2.562 3.11 0 2.097.952 2.804 2.228 2.916l1.703.13zm28.334-3.5V20.96a.064.064 0 01-.061.061h-3.457a.063.063 0 01-.06-.06l.004-13c0-.016-.012-.03-.024-.03H81.84c-.701 0-1.485.117-1.982 1.006-.454.806-.663 2.214-.661 4.427v3.325c0 1.895.738 2.131 1.299 2.142l2.399-.004c.036 0 .064.027.064.064v2.07a.064.064 0 01-.064.06h-3.358c-2.27 0-3.918-1.924-3.918-4.575l-.004-3.08c0-3.56.71-7.624 6.228-7.624h6.17c.032 0 .06.026.06.06zm-13.904-.06a.06.06 0 01.061.06v2.06c0 .032-.028.063-.06.063 0 0-2.598.005-3.742 0-.01 0-.024.008-.024.02v8.905c0 1.95.911 1.97 1.3 1.977h1.522c.032 0 .063.03.063.064v2.069c0 .03-.03.06-.063.06H70.75c-2.27 0-3.922-1.922-3.922-4.572V3.207c0-.032.03-.06.063-.06h3.458c.032 0 .061.028.061.06l-.004 2.498.004.013c0 .011.01.024.021.024h3.74zm24.145 0a.06.06 0 01.06.06v2.06c0 .032-.026.063-.06.063 0 0-2.6.005-3.744 0-.011 0-.021.008-.021.02v8.905c0 1.95.909 1.97 1.298 1.977h1.523c.035 0 .06.03.06.064v2.069c0 .03-.025.06-.06.06h-2.48c-2.27 0-3.922-1.922-3.922-4.572V3.207c0-.032.03-.06.066-.06h3.457c.03 0 .058.028.058.06v2.511c0 .011.012.024.023.024h3.742zm5.718 0a.06.06 0 01.059.06V20.96c0 .031-.027.06-.059.06h-3.458c-.032 0-.062-.029-.062-.06V5.803c0-.033.03-.06.062-.06h3.458zm0-4.795c.032 0 .059.028.059.062v2.893a.061.061 0 01-.059.062h-3.458a.064.064 0 01-.062-.062V1.01c0-.034.03-.062.062-.062h3.458zm23.904 4.794c5.515 0 6.223 4.064 6.223 7.624v7.595c0 .03-.027.06-.062.06h-3.453c-.036 0-.066-.03-.066-.06 0 0 .008-7.905.006-7.995 0-2.055-.213-3.357-.663-4.104-.498-.82-1.284-.931-1.986-.931H125.3c-.014 0-.027.011-.027.022l.008 13.008c0 .03-.028.06-.063.06h-3.454c-.033 0-.063-.03-.063-.06l.003-15.158a.06.06 0 01.06-.06h6.172zm-12.838 12.086c.499-.807.73-2.22.73-4.443 0-2.644-.327-4.14-1.051-4.855-.431-.421-.991-.599-1.873-.599s-1.443.178-1.87.599c-.73.715-1.051 2.207-1.051 4.838v.017c0 2.223.23 3.634.726 4.443.552.893 1.42 1.015 2.195 1.015.777 0 1.65-.122 2.194-1.015zm-2.194-12.087c5.775 0 6.514 4.086 6.514 7.644 0 3.561-.739 7.647-6.515 7.647-5.772 0-6.514-4.086-6.514-7.647 0-3.558.742-7.644 6.515-7.644zm-76.097.002l3.627-.002c.036 0 .072.027.084.059l3.36 9.87c.014.033.03.034.044 0L47.74 5.8a.101.101 0 01.088-.058h3.278c.037 0 .053.026.04.058l-9.01 22.585a.102.102 0 01-.085.058h-3.005c-.032 0-.052-.027-.038-.058l2.879-7.449a.191.191 0 00.003-.116L36.767 5.8c-.01-.032.009-.058.041-.058zM153.81 3.498a11.97 11.97 0 00-4.416-.845c-1.911 0-4.05.731-4.05 3.067 0 1.8 1.069 2.784 4.19 3.994 3.797 1.463 5.767 2.981 5.767 6.102 0 3.966-3.431 5.542-6.751 5.542-1.772 0-4.05-.395-5.934-1.239l.619-2.108c1.829.9 3.796 1.293 5.37 1.293 2.42 0 4.249-1.069 4.249-3.318 0-2.053-1.773-3.094-4.81-4.332-3.431-1.377-5.147-3.094-5.147-5.765 0-3.713 3.487-5.288 6.526-5.288 1.772 0 3.544.281 4.977.843l-.59 2.054zm2.192 2.672h2.644V2.43h2.39v3.74h3.431v1.886h-3.43v8.886c0 2.025.196 2.39 1.883 2.39.648 0 1.068-.056 1.575-.111v1.8c-.535.084-1.463.197-2.25.197-3.094 0-3.599-1.492-3.599-4.135V8.057h-2.644V6.17zM172.2 7.718c-3.093 0-4.5 2.42-4.5 5.848 0 3.462 1.463 5.908 4.5 5.908 3.096 0 4.5-2.446 4.5-5.908 0-3.429-1.404-5.848-4.5-5.848zm0 13.641c-4.245 0-6.89-2.954-6.89-7.793 0-4.835 2.644-7.734 6.89-7.734 4.248 0 6.89 2.9 6.89 7.734 0 4.84-2.643 7.793-6.89 7.793zm16.003-13.557a7.817 7.817 0 00-1.237-.084c-1.97 0-3.545 1.154-3.545 4.613v8.69h-2.389V6.171h2.303v1.997h.03c.732-1.575 1.968-2.336 3.88-2.336.254 0 .647 0 1.07.058l-.112 1.912zm2.305 4.557h8.38v-.113c0-2.84-1.6-4.528-3.965-4.528-2.671 0-4.163 1.913-4.415 4.64zm0 1.885c.168 3.177 2.109 5.23 5.259 5.23 1.38 0 2.84-.252 3.995-.73l.393 1.828c-1.238.534-2.897.787-4.443.787-4.923 0-7.511-3.32-7.511-7.734 0-4.5 2.559-7.792 6.694-7.792 4.162 0 6.158 2.868 6.158 7.257v1.154h-10.545zm-53.957 4.392h-.887v-.305h2.118v.305h-.88v2.388h-.35v-2.388zm2.664 2.387l-.738-2.188v2.188h-.352V18.33h.49l.776 2.294.779-2.294h.487v2.693h-.351v-2.188l-.737 2.188h-.354z"/>
  </symbol>
</svg>
</div><svg><title></title><use href="#ps-brand-text:playstation-store:378"></use></svg></span></a><button aria-label="Close Navigation Menu" class="jetstream-button tertiary-menu-close tertiary-icon tertiary-icon--close" id="tertiary-menu-close" type="button"></button></span><div class="tertiary-items"><div class="tertiary-menu"><button aria-label="Open Navigation Menu" class="jetstream-button tertiary-menu-toggle-button" id="tertiary-menu-toggle" type="button">Latest</button><ul class="tertiary-tabs"><li class="tertiary-tab"><a aria-label="" class="web-store-tab tertiary-tab__link" data-qa="web-store-tab" href="/en-us/latest">Latest</a></li><li class="tertiary-tab"><a aria-label="" class="web-store-tab tertiary-tab__link" data-qa="web-store-tab" href="/en-us/collections">Collections</a></li><li class="tertiary-tab"><a aria-label="" class="web-store-tab tertiary-tab__link" data-qa="web-store-tab" href="/en-us/deals">Deals</a></li><li class="tertiary-tab"><a aria-label="" class="web-store-tab tertiary-tab__link" data-qa="web-store-tab" href="/en-us/ps5">PS5</a></li><li class="tertiary-tab"><a aria-label="" class="web-store-tab tertiary-tab__link" data-qa="web-store-tab" href="/en-us/subscriptions">Subscriptions</a></li><li class="tertiary-tab"><a aria-label="" class="web-store-tab tertiary-tab__link" data-qa="web-store-tab" href="/en-us/browse">Browse</a></li></ul></div></div></div></div></section><main class="pdp-main psw-dark-theme" id="main"><div class="psw-l-stack-left psw-c-bg-2"><div class="psw-l-stack-left psw-fill-x"><div class="psw-l-anchor psw-fill-x"><div class="psw-l-anchor-top-left psw-l-top-left psw-fill-x psw-game-background-image-hero-h-max psw-clip"><div class="pdp-background-image"><script id="env:5819cba0-0d90-11ec-b768-314acf15cd06" type="application/json">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</script><div data-mfe-name="gameBackgroundImage" class="psw-root psw-dark-theme" data-initial="env:5819cba0-0d90-11ec-b768-314acf15cd06"><div data-qa="gameBackgroundImage" class="psw-game-background-image psw-l-anchor psw-with-hero" data-reactroot><span data-qa="gameBackgroundImage#heroImage" class="psw-media-frame psw-fill-x psw-image psw-media psw-aspect-16-9"><img aria-hidden="true" loading="lazy" data-qa="gameBackgroundImage#heroImage#preview" alt="The Medium" class="psw-blur psw-right-center psw-l-fit-cover" src="https://image.api.playstation.com/vulcan/ap/rnd/202105/1813/hXuRHNB9WLSoOx8QRCLFSXZy.png?w=54&amp;thumb=true" /><noscript class="psw-layer"><img class="psw-right-center psw-l-fit-cover" loading="lazy" data-qa="gameBackgroundImage#heroImage#image-no-js" alt="The Medium" src="https://image.api.playstation.com/vulcan/ap/rnd/202105/1813/hXuRHNB9WLSoOx8QRCLFSXZy.png" /></noscript></span></div></div></div></div></div><div class="psw-game-background-image-hero-h-min psw-l-exclude@tablet-s"></div><div class="psw-l-anchor psw-l-z-1 psw-l-grid psw-l-gap-y-7"><div class="psw-l-w-1/12 psw-l-exclude@laptop psw-l-exclude@below-tablet-s"></div><div class="psw-pdp-card-anchor psw-l-stack-bottom psw-l-w-1/1 psw-l-w-5/12@tablet-s psw-l-w-1/3@tablet-l psw-l-w-1/3@laptop psw-l-w-7/24@desktop psw-l-w-7/24@max psw-p-x-5@below-tablet-s"><div><div class="psw-l-stack-bottom psw-game-background-image-hero-h-min psw-m-sub-t-9@below-tablet-s psw-m-t-9"><div class="psw-c-bg-card-1 psw-p-y-7 psw-p-x-8 psw-m-sub-x-8 psw-m-sub-x-6@below-tablet-s psw-p-x-6@below-tablet-s"><div><div class="pdp-game-title"><script id="env:5819cba0-0d90-11ec-a4ef-d5bd5a649cc7" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"theme":"dark","locale":"en-us"},"cache":{"Product:UP4176-PPSA03717_00-5917275044455248":{"id":"UP4176-PPSA03717_00-5917275044455248","__typename":"Product","edition":{"__typename":"ProductEdition","name":"Standard Edition"},"name":"The Medium","platforms":["PS5"],"publisherName":"Bloober Team","releaseDate":"2021-09-03T04:00:00Z","webctas":[{"__typename":"GameCTA","meta":{"__typename":"CTAMeta","preOrder":false}}]},"ROOT_QUERY":{"__typename":"Query","productRetrieve({\"productId\":\"UP4176-PPSA03717_00-5917275044455248\"})":{"__ref":"Product:UP4176-PPSA03717_00-5917275044455248"}}},"translations":{"msgid_time_separator":":"}}</script><div data-mfe-name="gameTitle" class="psw-root psw-dark-theme" data-initial="env:5819cba0-0d90-11ec-a4ef-d5bd5a649cc7"><div class="psw-c-bg-0" data-qa="mfe-game-title" data-reactroot><h1 class="psw-m-b-5 psw-t-title-l psw-t-size-8 psw-l-line-break-word" data-qa="mfe-game-title#name">The Medium</h1><div class="psw-t-overline psw-t-bold" data-qa="mfe-game-title#publisher">Bloober Team</div><div class="psw-l-space-x-2 psw-l-line-left psw-m-t-4"><span data-qa="mfe-game-title#productTag0" class="psw-p-x-2 psw-p-y-1 psw-t-tag">PS5</span><span data-qa="mfe-game-title#productTag1" class="psw-p-x-2 psw-p-y-1 psw-t-tag">Standard Edition</span></div></div></div></div></div><div class="psw-m-t-7"><div class="pdp-cta"><script id="env:581c1590-0d90-11ec-a639-4f7cb2bfeac6" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"theme":"dark","locale":"en-us"},"cache":{"Concept:10002899":{"id":"10002899","__typename":"Concept"},"Sku:UP4176-PPSA03717_00-5917275044455248-U002":{"id":"UP4176-PPSA03717_00-5917275044455248-U002","__typename":"Sku","name":"Game"},"GameCTA:ADD_TO_CART:ADD_TO_CART:UP4176-PPSA03717_00-5917275044455248-U002":{"id":"ADD_TO_CART:ADD_TO_CART:UP4176-PPSA03717_00-5917275044455248-U002","__typename":"GameCTA","local":{"ctaLabel":"msgid_add_cart","ctaType":"purchase","serviceIcons":[],"priceOrText":"$49.99","originalPrice":"","offerLabel":null,"offerAvailability":null,"ctaDataTrack":{"eventName":"add to cart","label":"add to cart","elementType":"button","userActionFlag":false},"ctaDataTrackClick":"ctaWithPrice:addToCart","telemetryMeta":{"interactCta":"add to cart","interactAction":"click add to cart","skuDetail":{"skuId":"UP4176-PPSA03717_00-5917275044455248-U002","skuPriceDetail":[{"rewardId":"","offerCampaignId":null,"originalPriceFormatted":"$49.99","originalPriceValue":4999,"discountPriceFormatted":"$49.99","discountPriceValue":4999,"priceCurrencyCode":"USD","offerBranding":"","offerQualification":[],"offerExclusive":false,"offerApplied":false,"offerApplicability":"APPLICABLE","offerIsTiedToSubscription":false}]}}},"type":"ADD_TO_CART","hasLinkedConsole":false,"action":{"__typename":"Action","type":"ADD_TO_CART","param":[{"__typename":"ActionParam","name":"skuId","value":"UP4176-PPSA03717_00-5917275044455248-U002"},{"__typename":"ActionParam","name":"rewardId","value":null}]},"meta":{"__typename":"CTAMeta","upSellService":"NONE","exclusive":false,"playabilityDate":null,"ineligibilityReasons":[{"__typename":"IneligibilityReason","type":"UNKNOWN","names":[]}]},"price":{"__typename":"Price","basePrice":"$49.99","discountedPrice":"$49.99","discountText":null,"serviceBranding":[],"endTime":null,"upsellText":null,"basePriceValue":4999,"discountedValue":4999,"currencyCode":"USD","qualifications":[],"applicability":"APPLICABLE","campaignId":null,"rewardId":"","isFree":false,"isExclusive":false,"isTiedToSubscription":false}},"Product:UP4176-PPSA03717_00-5917275044455248":{"id":"UP4176-PPSA03717_00-5917275044455248","__typename":"Product","name":"The Medium","concept":{"__ref":"Concept:10002899"},"skus":[{"__ref":"Sku:UP4176-PPSA03717_00-5917275044455248-U002"}],"isAgeRestricted":false,"activeCtaId":"ADD_TO_CART:ADD_TO_CART:UP4176-PPSA03717_00-5917275044455248-U002","webctas":[{"__ref":"GameCTA:ADD_TO_CART:ADD_TO_CART:UP4176-PPSA03717_00-5917275044455248-U002"}],"isInWishlist":false,"isWishlistable":true},"ROOT_QUERY":{"__typename":"Query","productRetrieve({\"productId\":\"UP4176-PPSA03717_00-5917275044455248\"})":{"__ref":"Product:UP4176-PPSA03717_00-5917275044455248"}}},"translations":{"msgid_add_cart":"Add to Cart","msgid_add_wishlist":"Add to Wishlist"}}</script><div data-mfe-name="ctaWithPrice" class="psw-root psw-dark-theme" data-initial="env:581c1590-0d90-11ec-a639-4f7cb2bfeac6"><div data-qa="mfeCtaMain" aria-hidden="true" class="psw-c-bg-0 psw-l-anchor psw-l-stack-left" data-reactroot><div class="psw-fade-out psw-fill-x" style="visibility:hidden"><label data-qa="mfeCtaMain#offer0" class="psw-label psw-l-inline psw-l-line-left psw-interactive psw-c-bg-0 psw-l-anchor psw-fill-x"><div class="psw-l-anchor psw-l-stack-left psw-fill-x"><span class="psw-fill-x psw-l-line-left"><span class="psw-l-line-left psw-l-line-wrap"><span data-qa="mfeCtaMain#offer0#finalPrice" class="psw-t-title-m">$49.99</span></span></span></div></label><div class="psw-m-t-6 psw-fill-x" data-qa="mfeCtaMain#cta"><div class="psw-fill-x" data-flip-key="cta-action-0"><div style="perspective:2000px" class="psw-l-anchor" data-qa="inline-toast"><div style="transform:translateZ(-NaNpx);transform-style:preserve-3d"><div style="transition:transform 300ms ease-in;transform-style:preserve-3d;transform:rotateX(0deg)"><div aria-hidden="true" class="psw-fade-out psw-l-line-left"><button data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;add to cart&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;pricing cta&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;add to cart&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;&quot;,&quot;elementType&quot;:&quot;button&quot;,&quot;userActionFlag&quot;:false}}" data-track-click="ctaWithPrice:addToCart" data-telemetry-meta="{&quot;interactAction&quot;:&quot;click add to cart&quot;,&quot;interactCta&quot;:&quot;add to cart&quot;,&quot;productDetail&quot;:[{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;productName&quot;:&quot;The Medium&quot;,&quot;productToSkuIds&quot;:[&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;],&quot;productPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}]}],&quot;skuDetail&quot;:[{&quot;skuId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;,&quot;skuPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}],&quot;skuName&quot;:&quot;Game&quot;}]}" id class="psw-fill-x dtm-track psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-purchase-button psw-solid-button" tabindex="-1" type="button" name value><span class="psw-fill-x psw-t-truncate-1 psw-l-space-x-2 ">Add to Cart</span></button><button data-track-click="ctaWithPrice:addToWishlist" data-telemetry-meta="{&quot;itemId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;itemType&quot;:&quot;Product&quot;}" id class="psw-m-l-4 psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-button-sizing--icon-only psw-secondary-button psw-solid-button psw-with-icon" tabindex="-1" type="button" name value><span class="psw-fill-x psw-l-line-center "><span data-qa="null#icon" class="psw-icon psw-icon--unfavorite psw-icon psw-icon-size-2 psw-icon--unfavorite"><div class="psw-hide" data-original-icon-id="ps-icon:unfavorite"><svg></svg></div><svg><title>Add to Wishlist</title><use href="#ps-icon:unfavorite:258"></use></svg></span></span></button></div><div data-qa="inline-toast#slot2" aria-hidden="true" style="transition:opacity 300ms ease-in;opacity:0;transform:rotateX(90deg) translateZ(NaNpx)" class="psw-fill-x psw-top-left psw-l-line-center"></div><div data-qa="inline-toast#slot1" aria-live="assertive" aria-hidden="false" style="transition:opacity 300ms ease-in;opacity:1;transform:rotateX(0deg) translateZ(NaNpx)" class="psw-fill-x psw-top-left psw-l-line-center"><button data-qa="mfeCtaMain#cta#action" data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;add to cart&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;pricing cta&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;add to cart&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;&quot;,&quot;elementType&quot;:&quot;button&quot;,&quot;userActionFlag&quot;:false}}" data-track-click="ctaWithPrice:addToCart" data-telemetry-meta="{&quot;interactAction&quot;:&quot;click add to cart&quot;,&quot;interactCta&quot;:&quot;add to cart&quot;,&quot;productDetail&quot;:[{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;productName&quot;:&quot;The Medium&quot;,&quot;productToSkuIds&quot;:[&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;],&quot;productPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}]}],&quot;skuDetail&quot;:[{&quot;skuId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;,&quot;skuPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}],&quot;skuName&quot;:&quot;Game&quot;}]}" id class="psw-fill-x dtm-track psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-purchase-button psw-solid-button" type="button" name value><span class="psw-fill-x psw-t-truncate-1 psw-l-space-x-2 ">Add to Cart</span></button><button data-qa="wishlistToggle" data-track-click="ctaWithPrice:addToWishlist" data-telemetry-meta="{&quot;itemId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;itemType&quot;:&quot;Product&quot;}" id class="psw-m-l-4 psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-button-sizing--icon-only psw-secondary-button psw-solid-button psw-with-icon" type="button" name value><span class="psw-fill-x psw-l-line-center "><span data-qa="wishlistToggle#icon" class="psw-icon psw-icon--unfavorite psw-icon psw-icon-size-2 psw-icon--unfavorite"><div class="psw-hide" data-original-icon-id="ps-icon:unfavorite"><svg></svg></div><svg><title>Add to Wishlist</title><use href="#ps-icon:unfavorite:259"></use></svg></span></span></button></div></div></div></div></div></div></div><div class="psw-layer psw-loading-block psw-r-2" data-qa="mfeCtaMain#loadingOverlay"></div></div></div></div></div></div></div></div></div><div class="psw-l-w-1/24 psw-l-exclude@below-tablet-s"></div><div class="psw-l-w-1/1 psw-l-w-1/3@tablet-s psw-l-w-5/12@tablet-l psw-l-w-7/12@laptop psw-l-w-2/3@desktop psw-l-w-2/3@max psw-p-x-5@below-tablet-s"><div class="psw-l-exclude@below-tablet-s psw-game-background-image-hero-h-min psw-m-b-7"></div><div class="psw-l-line-repel-top"><div class="psw-l-w-1/3 psw-l-w-5/12@desktop psw-l-w-5/12@max psw-l-exclude@below-laptop psw-m-r-5"><div class="pdp-compatibility-notices"><script id="env:58189320-0d90-11ec-b6b9-03a2396f037c" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"theme":"dark","locale":"en-us"},"cache":{"Product:UP4176-PPSA03717_00-5917275044455248":{"id":"UP4176-PPSA03717_00-5917275044455248","__typename":"Product","compatibilityNotices":[{"__typename":"CompatibilityNotice","type":"NO_OF_PLAYERS","value":"1"},{"__typename":"CompatibilityNotice","type":"PS5_VIBRATION","value":"REQUIRED"},{"__typename":"CompatibilityNotice","type":"PS5_TRIGGER_EFFECT","value":"REQUIRED"}]},"ROOT_QUERY":{"__typename":"Query","productRetrieve({\"productId\":\"UP4176-PPSA03717_00-5917275044455248\"})":{"__ref":"Product:UP4176-PPSA03717_00-5917275044455248"}}},"translations":{"msgid_ps5_controller_vibation_trigger_effect":"Vibration function and trigger effect required","msgid_number_players_single":"1 player"}}</script><div data-mfe-name="compatibilityNotices" class="psw-root psw-dark-theme" data-initial="env:58189320-0d90-11ec-b6b9-03a2396f037c"><div data-qa="mfe-compatibility-notices" class="psw-c-bg-0" data-reactroot><div><ul data-qa="mfe-compatibility-notices" class="psw-l-columns psw-l-max-3 psw-t-secondary psw-l-space-y-1 psw-p-0 psw-m-0 psw-list-style-none"><li data-qa="mfe-compatibility-notices#listItem0" class="psw-l-line-none psw-l-space-x-xs psw-l-shrink-wrap"><div><div class="psw-l-line-left psw-l-space-x-3"><span data-qa="mfe-compatibility-notices#notice0#compatIcon" class="psw-icon psw-icon--trigger-effect-vibration psw-icon psw-icon-size-3 psw-icon--trigger-effect-vibration"><div class="psw-hide" data-original-icon-id="ps-icon:trigger-effect-vibration"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:trigger-effect-vibration:663" viewbox="0 0 64 64"><path fill-rule="evenodd" d="M27.376 34.362c2.86 0 4.097 2.307 4.453 3.083.568 1.24 1.816 3.933 2.417 8.437.213 1.616.487 5.412-1.258 6.591-.554.373-3.278.718-3.525.577-.684-.389-1.379-3.538-2.394-5.188v-.012c-.229-.393-.375-.623-.754-.848-.39-.234-1.002-.19-2.064-.19h-6.697c-1.06 0-1.673-.044-2.064.19-.378.225-.524.455-.754.848v.012c-1.014 1.65-1.71 4.8-2.393 5.188-.248.141-2.972-.204-3.526-.577-1.745-1.179-1.47-4.975-1.258-6.59.602-4.505 1.85-7.198 2.418-8.438.355-.776 1.592-3.083 4.453-3.083 1.143 0 2.157.637 3.171 1.297 0 0 1.441-.1 2.909-.116l.4-.003c1.595 0 3.294.12 3.294.12 1.014-.66 2.028-1.298 3.172-1.298zm-.395 6.59c-1.43 0-2.138 1.061-2.562 1.696-.133.2-.357.536-.5.584-.104-.048-.328-.383-.46-.583-.424-.635-1.132-1.697-2.56-1.697-1.43 0-2.137 1.062-2.56 1.697-.133.2-.356.534-.499.583-.103-.048-.326-.383-.459-.583-.423-.635-1.13-1.697-2.56-1.697-1.429 0-2.136 1.062-2.56 1.697-.133.2-.356.534-.455.581 0 0-.007.002-.023.002a1.25 1.25 0 100 2.5c1.428 0 2.136-1.062 2.56-1.697.132-.2.355-.535.498-.583.103.048.327.383.46.583.423.635 1.131 1.697 2.56 1.697 1.428 0 2.136-1.062 2.56-1.697.132-.2.355-.534.498-.583.102.048.326.383.46.583.422.635 1.13 1.697 2.56 1.697 1.43 0 2.137-1.062 2.561-1.696.133-.2.357-.536.502-.584.103.048.326.384.46.584.423.634 1.131 1.696 2.561 1.696.69 0 1.24-.56 1.24-1.25s-.57-1.25-1.26-1.25c-.104-.048-.328-.384-.46-.584-.425-.635-1.133-1.696-2.562-1.696zm-.302-4.06c-1.045 0-1.59.574-1.989.993-.348.366-.518.527-.902.527-.385 0-.555-.16-.902-.527-.398-.419-.944-.993-1.988-.993-1.043 0-1.588.574-1.987.993-.346.366-.516.527-.9.527s-.553-.16-.9-.527c-.398-.419-.944-.993-1.988-.993s-1.589.574-1.988.993c-.346.366-.516.527-.899.527h-.453a.75.75 0 000 1.5h.453c1.043 0 1.59-.575 1.987-.993.347-.366.516-.527.9-.527s.554.161.901.527c.398.418.943.993 1.987.993s1.59-.575 1.988-.993c.347-.366.516-.527.9-.527s.553.161.9.527c.4.418.944.993 1.99.993 1.043 0 1.59-.575 1.987-.993.348-.366.518-.527.903-.527s.554.161.902.527c.4.418.944.993 1.99.993h.452a.75.75 0 000-1.5h-.453c-.385 0-.555-.16-.902-.527-.398-.419-.945-.993-1.989-.993zm20.645-19.468c2.903 0 4.16 2.342 4.52 3.129.576 1.26 1.842 3.992 2.453 8.564.215 1.639.495 5.49-1.277 6.689-.562.38-3.327.729-3.578.586-.694-.396-1.4-3.59-2.429-5.267v-.011c-.233-.4-.38-.632-.766-.862-.397-.236-1.017-.191-2.094-.191h-7.038c-.931-.005-1.487-.027-1.854.19-.385.23-.533.464-.766.863v.01c-.49.8-.906 1.94-1.283 2.962-1.482-1.733-3.54-2.724-5.836-2.724-.11 0-.214.01-.32.015a18.38 18.38 0 01.156-2.26c.61-4.572 1.876-7.304 2.453-8.564.361-.787 1.617-3.13 4.52-3.13 1.16 0 2.19.647 3.22 1.317 0 0 1.723-.12 3.343-.12 1.616 0 3.357.12 3.357.12 1.03-.67 2.06-1.316 3.22-1.316zm1.477 1.266h-2.019a.962.962 0 00-.965 1.01l.108 2.372c.024.545.487.989 1.033.989h1.491c.54 0 1.018-.438 1.067-.975l.216-2.377a.933.933 0 00-.237-.72.928.928 0 00-.694-.3zm-14.075 0h-2.018a.929.929 0 00-.694.3.933.933 0 00-.237.719l.216 2.377c.05.537.527.975 1.067.975h1.491c.545 0 1.008-.444 1.033-.99l.108-2.37a.96.96 0 00-.966-1.011zm-2.753-5.99l1.257 1.795c-2.61.32-4.831 1.946-6.125 4.503l-1.281-1.83c1.457-2.334 3.629-3.887 6.149-4.469zm17.527-.01c2.529.573 4.709 2.116 6.168 4.442l-1.281 1.829c-1.295-2.548-3.526-4.163-6.148-4.47zM29.538 9.22l1.197 1.712c-2.454.745-4.58 2.293-6.142 4.479l-1.205-1.721c1.637-2.084 3.744-3.612 6.15-4.47zm22.4-.012c2.411.849 4.523 2.37 6.163 4.448l-1.204 1.721c-1.564-2.18-3.697-3.721-6.157-4.459z"></path></symbol></svg></div><svg><title></title><use href="#ps-icon:trigger-effect-vibration:663"></use></svg></span><span data-qa="mfe-compatibility-notices#notice0#compatText">Vibration function and trigger effect required</span></div></div></li><li data-qa="mfe-compatibility-notices#listItem1" class="psw-l-line-none psw-l-space-x-xs psw-l-shrink-wrap"><div><div class="psw-l-line-left psw-l-space-x-3"><span data-qa="mfe-compatibility-notices#notice1#compatIcon" class="psw-icon psw-icon--person psw-icon psw-icon-size-3 psw-icon--person"><div class="psw-hide" data-original-icon-id="ps-icon:person"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:person:664" viewbox="0 0 64 64"><path fill-rule="evenodd" d="M39.23 39.073c-.692-.116-1.798-.369-2.102-1.254a1.782 1.782 0 01-.074-.461v-2.455c4.183-2.068 7.093-6.595 7.093-11.859 0-7.205-5.44-13.046-12.148-13.046-6.71 0-12.148 5.841-12.148 13.046 0 5.264 2.903 9.791 7.087 11.859v2.455a1.27 1.27 0 01-.066.369c-.268.977-1.266 1.237-1.9 1.346-8.737 1.496-12.854 6.224-12.854 14.929h39.764c0-8.705-3.754-13.433-12.652-14.929"></path></symbol></svg></div><svg><title></title><use href="#ps-icon:person:664"></use></svg></span><span data-qa="mfe-compatibility-notices#notice1#compatText">1 player</span></div></div></li></ul></div></div></div></div></div><div class="psw-fill-x psw-fill-x-1/2@laptop"><div class="pdp-content-rating"><script id="env:58195670-0d90-11ec-9e60-d90afdca688e" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"theme":"dark","locale":"en-us"},"cache":{"Product:UP4176-PPSA03717_00-5917275044455248":{"id":"UP4176-PPSA03717_00-5917275044455248","__typename":"Product","contentRating":{"__typename":"ProductContentRating","authority":"ESRB","description":"ESRB Mature 17+","name":"ESRB_MATURE_17","url":"https://image.api.playstation.com/grc/images/ratings/hd/esrb/m17.png","interactiveElements":[],"descriptors":[{"__typename":"ProductContentRatingDescriptor","description":"Blood","name":"ESRB_BLOOD","url":null},{"__typename":"ProductContentRatingDescriptor","description":"Strong Language","name":"ESRB_STRONG_LANGUAGE","url":null},{"__typename":"ProductContentRatingDescriptor","description":"Violence","name":"ESRB_VIOLENCE","url":null}]}},"ROOT_QUERY":{"__typename":"Query","productRetrieve({\"productId\":\"UP4176-PPSA03717_00-5917275044455248\"})":{"__ref":"Product:UP4176-PPSA03717_00-5917275044455248"}}},"translations":{}}</script><div data-mfe-name="contentRating" class="psw-root psw-dark-theme" data-initial="env:58195670-0d90-11ec-9e60-d90afdca688e"><div class="psw-c-bg-0 psw-t-subtitle" data-qa="mfe-content-rating" data-reactroot><div class="psw-l-line-left"><a data-qa="mfe-content-rating#aboutLinkHref" data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;select game rating&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;game rating&quot;,&quot;assetName&quot;:&quot;m17.png&quot;,&quot;label&quot;:&quot;ESRB_MATURE_17&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;https://www.esrb.org/ratings-guide&quot;,&quot;elementType&quot;:&quot;image&quot;,&quot;userActionFlag&quot;:true}}" data-track-click="contentRating:learnMore" data-telemetry-meta="{&quot;ratingName&quot;:&quot;ESRB_MATURE_17&quot;,&quot;productId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;conceptId&quot;:&quot;&quot;}" id class="psw-link psw-content-link psw-m-r-5 dtm-track psw-ally-indicator" aria-label type href="https://www.esrb.org/ratings-guide" rel="noopener noreferrer" target="_blank"><span data-qa="mfe-content-rating#ratingImage" class="psw-media-frame psw-fill-x psw-image psw-media psw-l-w-icon-4 psw-media-interactive psw-aspect-2-3"><img aria-hidden="true" loading="lazy" data-qa="mfe-content-rating#ratingImage#preview" alt="ESRB Mature 17+" class="psw-blur psw-center psw-l-fit-cover" src="https://image.api.playstation.com/grc/images/ratings/hd/esrb/m17.png?w=54&amp;thumb=true" /><noscript class="psw-layer"><img class="psw-center psw-l-fit-cover" loading="lazy" data-qa="mfe-content-rating#ratingImage#image-no-js" alt="ESRB Mature 17+" src="https://image.api.playstation.com/grc/images/ratings/hd/esrb/m17.png" /></noscript></span></a><div class="psw-l-switcher psw-with-dividers"><span data-qa="mfe-content-rating#textDescriptors">Blood, Strong Language, Violence</span></div></div></div></div></div></div></div></div><div class="psw-l-w-1/12 psw-l-exclude@laptop psw-l-exclude@below-tablet-s"></div></div><div class="psw-l-w-1/1 psw-l-w-5/6@tablet-s psw-l-w-5/6@tablet-l psw-m-x-auto psw-l-exclude@laptop psw-p-x-5@below-tablet-s psw-m-t-7"><div class="pdp-compatibility-notices"><script id="env:58189320-0d90-11ec-b6b9-03a2396f037c" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"theme":"dark","locale":"en-us"},"cache":{"Product:UP4176-PPSA03717_00-5917275044455248":{"id":"UP4176-PPSA03717_00-5917275044455248","__typename":"Product","compatibilityNotices":[{"__typename":"CompatibilityNotice","type":"NO_OF_PLAYERS","value":"1"},{"__typename":"CompatibilityNotice","type":"PS5_VIBRATION","value":"REQUIRED"},{"__typename":"CompatibilityNotice","type":"PS5_TRIGGER_EFFECT","value":"REQUIRED"}]},"ROOT_QUERY":{"__typename":"Query","productRetrieve({\"productId\":\"UP4176-PPSA03717_00-5917275044455248\"})":{"__ref":"Product:UP4176-PPSA03717_00-5917275044455248"}}},"translations":{"msgid_ps5_controller_vibation_trigger_effect":"Vibration function and trigger effect required","msgid_number_players_single":"1 player"}}</script><div data-mfe-name="compatibilityNotices" class="psw-root psw-dark-theme" data-initial="env:58189320-0d90-11ec-b6b9-03a2396f037c"><div data-qa="mfe-compatibility-notices" class="psw-c-bg-0" data-reactroot><div><ul data-qa="mfe-compatibility-notices" class="psw-l-columns psw-l-max-3 psw-t-secondary psw-l-space-y-1 psw-p-0 psw-m-0 psw-list-style-none"><li data-qa="mfe-compatibility-notices#listItem0" class="psw-l-line-none psw-l-space-x-xs psw-l-shrink-wrap"><div><div class="psw-l-line-left psw-l-space-x-3"><span data-qa="mfe-compatibility-notices#notice0#compatIcon" class="psw-icon psw-icon--trigger-effect-vibration psw-icon psw-icon-size-3 psw-icon--trigger-effect-vibration"><div class="psw-hide" data-original-icon-id="ps-icon:trigger-effect-vibration"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:trigger-effect-vibration:663" viewbox="0 0 64 64"><path fill-rule="evenodd" d="M27.376 34.362c2.86 0 4.097 2.307 4.453 3.083.568 1.24 1.816 3.933 2.417 8.437.213 1.616.487 5.412-1.258 6.591-.554.373-3.278.718-3.525.577-.684-.389-1.379-3.538-2.394-5.188v-.012c-.229-.393-.375-.623-.754-.848-.39-.234-1.002-.19-2.064-.19h-6.697c-1.06 0-1.673-.044-2.064.19-.378.225-.524.455-.754.848v.012c-1.014 1.65-1.71 4.8-2.393 5.188-.248.141-2.972-.204-3.526-.577-1.745-1.179-1.47-4.975-1.258-6.59.602-4.505 1.85-7.198 2.418-8.438.355-.776 1.592-3.083 4.453-3.083 1.143 0 2.157.637 3.171 1.297 0 0 1.441-.1 2.909-.116l.4-.003c1.595 0 3.294.12 3.294.12 1.014-.66 2.028-1.298 3.172-1.298zm-.395 6.59c-1.43 0-2.138 1.061-2.562 1.696-.133.2-.357.536-.5.584-.104-.048-.328-.383-.46-.583-.424-.635-1.132-1.697-2.56-1.697-1.43 0-2.137 1.062-2.56 1.697-.133.2-.356.534-.499.583-.103-.048-.326-.383-.459-.583-.423-.635-1.13-1.697-2.56-1.697-1.429 0-2.136 1.062-2.56 1.697-.133.2-.356.534-.455.581 0 0-.007.002-.023.002a1.25 1.25 0 100 2.5c1.428 0 2.136-1.062 2.56-1.697.132-.2.355-.535.498-.583.103.048.327.383.46.583.423.635 1.131 1.697 2.56 1.697 1.428 0 2.136-1.062 2.56-1.697.132-.2.355-.534.498-.583.102.048.326.383.46.583.422.635 1.13 1.697 2.56 1.697 1.43 0 2.137-1.062 2.561-1.696.133-.2.357-.536.502-.584.103.048.326.384.46.584.423.634 1.131 1.696 2.561 1.696.69 0 1.24-.56 1.24-1.25s-.57-1.25-1.26-1.25c-.104-.048-.328-.384-.46-.584-.425-.635-1.133-1.696-2.562-1.696zm-.302-4.06c-1.045 0-1.59.574-1.989.993-.348.366-.518.527-.902.527-.385 0-.555-.16-.902-.527-.398-.419-.944-.993-1.988-.993-1.043 0-1.588.574-1.987.993-.346.366-.516.527-.9.527s-.553-.16-.9-.527c-.398-.419-.944-.993-1.988-.993s-1.589.574-1.988.993c-.346.366-.516.527-.899.527h-.453a.75.75 0 000 1.5h.453c1.043 0 1.59-.575 1.987-.993.347-.366.516-.527.9-.527s.554.161.901.527c.398.418.943.993 1.987.993s1.59-.575 1.988-.993c.347-.366.516-.527.9-.527s.553.161.9.527c.4.418.944.993 1.99.993 1.043 0 1.59-.575 1.987-.993.348-.366.518-.527.903-.527s.554.161.902.527c.4.418.944.993 1.99.993h.452a.75.75 0 000-1.5h-.453c-.385 0-.555-.16-.902-.527-.398-.419-.945-.993-1.989-.993zm20.645-19.468c2.903 0 4.16 2.342 4.52 3.129.576 1.26 1.842 3.992 2.453 8.564.215 1.639.495 5.49-1.277 6.689-.562.38-3.327.729-3.578.586-.694-.396-1.4-3.59-2.429-5.267v-.011c-.233-.4-.38-.632-.766-.862-.397-.236-1.017-.191-2.094-.191h-7.038c-.931-.005-1.487-.027-1.854.19-.385.23-.533.464-.766.863v.01c-.49.8-.906 1.94-1.283 2.962-1.482-1.733-3.54-2.724-5.836-2.724-.11 0-.214.01-.32.015a18.38 18.38 0 01.156-2.26c.61-4.572 1.876-7.304 2.453-8.564.361-.787 1.617-3.13 4.52-3.13 1.16 0 2.19.647 3.22 1.317 0 0 1.723-.12 3.343-.12 1.616 0 3.357.12 3.357.12 1.03-.67 2.06-1.316 3.22-1.316zm1.477 1.266h-2.019a.962.962 0 00-.965 1.01l.108 2.372c.024.545.487.989 1.033.989h1.491c.54 0 1.018-.438 1.067-.975l.216-2.377a.933.933 0 00-.237-.72.928.928 0 00-.694-.3zm-14.075 0h-2.018a.929.929 0 00-.694.3.933.933 0 00-.237.719l.216 2.377c.05.537.527.975 1.067.975h1.491c.545 0 1.008-.444 1.033-.99l.108-2.37a.96.96 0 00-.966-1.011zm-2.753-5.99l1.257 1.795c-2.61.32-4.831 1.946-6.125 4.503l-1.281-1.83c1.457-2.334 3.629-3.887 6.149-4.469zm17.527-.01c2.529.573 4.709 2.116 6.168 4.442l-1.281 1.829c-1.295-2.548-3.526-4.163-6.148-4.47zM29.538 9.22l1.197 1.712c-2.454.745-4.58 2.293-6.142 4.479l-1.205-1.721c1.637-2.084 3.744-3.612 6.15-4.47zm22.4-.012c2.411.849 4.523 2.37 6.163 4.448l-1.204 1.721c-1.564-2.18-3.697-3.721-6.157-4.459z"></path></symbol></svg></div><svg><title></title><use href="#ps-icon:trigger-effect-vibration:663"></use></svg></span><span data-qa="mfe-compatibility-notices#notice0#compatText">Vibration function and trigger effect required</span></div></div></li><li data-qa="mfe-compatibility-notices#listItem1" class="psw-l-line-none psw-l-space-x-xs psw-l-shrink-wrap"><div><div class="psw-l-line-left psw-l-space-x-3"><span data-qa="mfe-compatibility-notices#notice1#compatIcon" class="psw-icon psw-icon--person psw-icon psw-icon-size-3 psw-icon--person"><div class="psw-hide" data-original-icon-id="ps-icon:person"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:person:664" viewbox="0 0 64 64"><path fill-rule="evenodd" d="M39.23 39.073c-.692-.116-1.798-.369-2.102-1.254a1.782 1.782 0 01-.074-.461v-2.455c4.183-2.068 7.093-6.595 7.093-11.859 0-7.205-5.44-13.046-12.148-13.046-6.71 0-12.148 5.841-12.148 13.046 0 5.264 2.903 9.791 7.087 11.859v2.455a1.27 1.27 0 01-.066.369c-.268.977-1.266 1.237-1.9 1.346-8.737 1.496-12.854 6.224-12.854 14.929h39.764c0-8.705-3.754-13.433-12.652-14.929"></path></symbol></svg></div><svg><title></title><use href="#ps-icon:person:664"></use></svg></span><span data-qa="mfe-compatibility-notices#notice1#compatText">1 player</span></div></div></li></ul></div></div></div></div></div></div><div class="psw-m-t-10 psw-fill-x"><div class="pdp-upsells"><script id="env:581fe620-0d90-11ec-83ff-af3d0ef91f5d" type="application/json">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</script><div data-mfe-name="upsell" class="psw-root psw-dark-theme" data-initial="env:581fe620-0d90-11ec-83ff-af3d0ef91f5d"><div data-qa="mfeUpsell" class="psw-c-bg-0" data-reactroot><h2 data-qa="mfeUpsell#heading" class="psw-l-section psw-t-title-l psw-t-align-c psw-m-b-9">Editions</h2><div class="psw-l-grid"><article data-qa="mfeUpsell#productEdition0" class="psw-l-w-1/1 psw-l-w-1/2@tablet-s psw-l-w-1/2@tablet-l psw-l-w-1/3@laptop psw-l-w-1/3@desktop psw-l-w-1/3@max psw-l-anchor psw-l-stack-left psw-c-bg-card-1"><div class="psw-l-line-left psw-l-anchor-top-left psw-l-top-left psw-fill-x"><span data-qa="mfeUpsell#productEdition0#media" style="width:100%;min-width:100%" class="psw-media-frame psw-fill-x psw-image psw-media psw-aspect-16-9"><img aria-hidden="true" loading="lazy" data-qa="mfeUpsell#productEdition0#media#preview" alt="Standard Edition" class="psw-blur psw-center psw-l-fit-contain" src="https://image.api.playstation.com/vulcan/ap/rnd/202106/3015/WhTJm1rHWf66ykV0HlNlpQDs.jpg?w=54&amp;thumb=true" /><noscript class="psw-layer"><img class="psw-center psw-l-fit-contain" loading="lazy" data-qa="mfeUpsell#productEdition0#media#image-no-js" alt="Standard Edition" src="https://image.api.playstation.com/vulcan/ap/rnd/202106/3015/WhTJm1rHWf66ykV0HlNlpQDs.jpg" /></noscript></span></div><div class="psw-l-anchor psw-fill psw-l-stack-repel"><div class="psw-l-stack-center"><span data-qa class="psw-media-frame psw-fill-x psw-aspect-16-9"></span><h3 data-qa="mfeUpsell#productEdition0#editionName" class="psw-t-title-s psw-t-align-c psw-fill-x psw-p-t-6 psw-p-x-7" style="margin-bottom:-1px">Standard Edition</h3><div class="psw-fill-x psw-p-t-5 psw-p-x-7"><ul data-qa="mfeUpsell#productEdition0#features" class="psw-t-list psw-l-columns psw-l-compact psw-m-sub-b-1"></ul></div></div><div class="psw-p-t-5 psw-p-b-7 psw-p-x-7"><div data-qa="mfeUpsell#productEdition0#ctaWithPrice" aria-hidden="true" class="psw-c-bg-0 psw-l-anchor psw-l-stack-left"><div class="psw-fade-out psw-fill-x" style="visibility:hidden"><label data-qa="mfeUpsell#productEdition0#ctaWithPrice#offer0" class="psw-label psw-l-inline psw-l-line-left psw-interactive psw-c-bg-0 psw-l-anchor psw-fill-x"><div class="psw-l-anchor psw-l-stack-left psw-fill-x"><span class="psw-fill-x psw-l-line-left"><span class="psw-l-line-left psw-l-line-wrap"><span data-qa="mfeUpsell#productEdition0#ctaWithPrice#offer0#finalPrice" class="psw-t-title-m">$49.99</span></span></span></div></label><div class="psw-m-t-6 psw-fill-x" data-qa="mfeUpsell#productEdition0#ctaWithPrice#cta"><div class="psw-fill-x" data-flip-key="cta-action-0"><div style="perspective:2000px" class="psw-l-anchor" data-qa="inline-toast"><div style="transform:translateZ(-NaNpx);transform-style:preserve-3d"><div style="transition:transform 300ms ease-in;transform-style:preserve-3d;transform:rotateX(0deg)"><div aria-hidden="true" class="psw-fade-out psw-l-line-left"><button data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;add to cart&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;version selector&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;add to cart&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;&quot;,&quot;elementType&quot;:&quot;button&quot;,&quot;userActionFlag&quot;:false}}" data-track-click="ctaWithPrice:addToCart" data-telemetry-meta="{&quot;interactAction&quot;:&quot;click add to cart&quot;,&quot;interactCta&quot;:&quot;add to cart&quot;,&quot;productDetail&quot;:[{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;productName&quot;:&quot;The Medium&quot;,&quot;productToSkuIds&quot;:[&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;],&quot;productPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}]}],&quot;skuDetail&quot;:[{&quot;skuId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;,&quot;skuPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}],&quot;skuName&quot;:&quot;Game&quot;}]}" id class="psw-fill-x dtm-track psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-purchase-button psw-solid-button" tabindex="-1" type="button" name value><span class="psw-fill-x psw-t-truncate-1 psw-l-space-x-2 ">Add to Cart</span></button><button data-track-click="ctaWithPrice:addToWishlist" data-telemetry-meta="{&quot;itemId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;itemType&quot;:&quot;&quot;}" id class="psw-m-l-4 psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-button-sizing--icon-only psw-secondary-button psw-solid-button psw-with-icon" tabindex="-1" type="button" name value><span class="psw-fill-x psw-l-line-center "><span data-qa="null#icon" class="psw-icon psw-icon--unfavorite psw-icon psw-icon-size-2 psw-icon--unfavorite"><div class="psw-hide" data-original-icon-id="ps-icon:unfavorite"><svg></svg></div><svg><title>Add to Wishlist</title><use href="#ps-icon:unfavorite:364"></use></svg></span></span></button></div><div data-qa="inline-toast#slot2" aria-hidden="true" style="transition:opacity 300ms ease-in;opacity:0;transform:rotateX(90deg) translateZ(NaNpx)" class="psw-fill-x psw-top-left psw-l-line-center"></div><div data-qa="inline-toast#slot1" aria-live="assertive" aria-hidden="false" style="transition:opacity 300ms ease-in;opacity:1;transform:rotateX(0deg) translateZ(NaNpx)" class="psw-fill-x psw-top-left psw-l-line-center"><button data-qa="mfeUpsell#productEdition0#ctaWithPrice#cta#action" data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;add to cart&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;version selector&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;add to cart&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;&quot;,&quot;elementType&quot;:&quot;button&quot;,&quot;userActionFlag&quot;:false}}" data-track-click="ctaWithPrice:addToCart" data-telemetry-meta="{&quot;interactAction&quot;:&quot;click add to cart&quot;,&quot;interactCta&quot;:&quot;add to cart&quot;,&quot;productDetail&quot;:[{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;productName&quot;:&quot;The Medium&quot;,&quot;productToSkuIds&quot;:[&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;],&quot;productPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}]}],&quot;skuDetail&quot;:[{&quot;skuId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248-U002&quot;,&quot;skuPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$49.99&quot;,&quot;originalPriceValue&quot;:4999,&quot;discountPriceFormatted&quot;:&quot;$49.99&quot;,&quot;discountPriceValue&quot;:4999,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}],&quot;skuName&quot;:&quot;Game&quot;}]}" id class="psw-fill-x dtm-track psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-purchase-button psw-solid-button" type="button" name value><span class="psw-fill-x psw-t-truncate-1 psw-l-space-x-2 ">Add to Cart</span></button><button data-qa="wishlistToggle" data-track-click="ctaWithPrice:addToWishlist" data-telemetry-meta="{&quot;itemId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;itemType&quot;:&quot;&quot;}" id class="psw-m-l-4 psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-button-sizing--icon-only psw-secondary-button psw-solid-button psw-with-icon" type="button" name value><span class="psw-fill-x psw-l-line-center "><span data-qa="wishlistToggle#icon" class="psw-icon psw-icon--unfavorite psw-icon psw-icon-size-2 psw-icon--unfavorite"><div class="psw-hide" data-original-icon-id="ps-icon:unfavorite"><svg></svg></div><svg><title>Add to Wishlist</title><use href="#ps-icon:unfavorite:365"></use></svg></span></span></button></div></div></div></div></div></div></div><div class="psw-layer psw-loading-block psw-r-2" data-qa="mfeUpsell#productEdition0#ctaWithPrice#loadingOverlay"></div></div></div></div></article><article data-qa="mfeUpsell#productEdition1" class="psw-l-w-1/1 psw-l-w-1/2@tablet-s psw-l-w-1/2@tablet-l psw-l-w-1/3@laptop psw-l-w-1/3@desktop psw-l-w-1/3@max psw-l-anchor psw-l-stack-left psw-c-bg-card-1"><div class="psw-l-line-left psw-l-anchor-top-left psw-l-top-left psw-fill-x"><span data-qa="mfeUpsell#productEdition1#media" style="width:100%;min-width:100%" class="psw-media-frame psw-fill-x psw-image psw-media psw-aspect-16-9"><img aria-hidden="true" loading="lazy" data-qa="mfeUpsell#productEdition1#media#preview" alt="Deluxe Edition" class="psw-blur psw-center psw-l-fit-contain" src="https://image.api.playstation.com/vulcan/ap/rnd/202108/1613/kKJJjumbd3bgnRfG8HCaps3Y.jpg?w=54&amp;thumb=true" /><noscript class="psw-layer"><img class="psw-center psw-l-fit-contain" loading="lazy" data-qa="mfeUpsell#productEdition1#media#image-no-js" alt="Deluxe Edition" src="https://image.api.playstation.com/vulcan/ap/rnd/202108/1613/kKJJjumbd3bgnRfG8HCaps3Y.jpg" /></noscript></span></div><div class="psw-l-anchor psw-fill psw-l-stack-repel"><div class="psw-l-stack-center"><span data-qa class="psw-media-frame psw-fill-x psw-aspect-16-9"></span><h3 data-qa="mfeUpsell#productEdition1#editionName" class="psw-t-title-s psw-t-align-c psw-fill-x psw-p-t-6 psw-p-x-7" style="margin-bottom:-1px">Deluxe Edition</h3><div class="psw-fill-x psw-p-t-5 psw-p-x-7"><ul data-qa="mfeUpsell#productEdition1#features" class="psw-t-list psw-l-columns psw-l-compact psw-m-sub-b-1"><li data-qa="mfeUpsell#productEdition1#features#listItem0" class="psw-m-b-1">The Medium game</li><li data-qa="mfeUpsell#productEdition1#features#listItem1" class="psw-m-b-1">Original Soundtrack</li><li data-qa="mfeUpsell#productEdition1#features#listItem2" class="psw-m-b-1">The Art of The Medium</li></ul></div></div><div class="psw-p-t-5 psw-p-b-7 psw-p-x-7"><div data-qa="mfeUpsell#productEdition1#ctaWithPrice" aria-hidden="true" class="psw-c-bg-0 psw-l-anchor psw-l-stack-left"><div class="psw-fade-out psw-fill-x" style="visibility:hidden"><label data-qa="mfeUpsell#productEdition1#ctaWithPrice#offer0" class="psw-label psw-l-inline psw-l-line-left psw-interactive psw-c-bg-0 psw-l-anchor psw-fill-x"><div class="psw-l-anchor psw-l-stack-left psw-fill-x"><span class="psw-fill-x psw-l-line-left"><span class="psw-l-line-left psw-l-line-wrap"><span data-qa="mfeUpsell#productEdition1#ctaWithPrice#offer0#finalPrice" class="psw-t-title-m">$54.99</span></span></span></div></label><div class="psw-m-t-6 psw-fill-x" data-qa="mfeUpsell#productEdition1#ctaWithPrice#cta"><div class="psw-fill-x" data-flip-key="cta-action-0"><div style="perspective:2000px" class="psw-l-anchor" data-qa="inline-toast"><div style="transform:translateZ(-NaNpx);transform-style:preserve-3d"><div style="transition:transform 300ms ease-in;transform-style:preserve-3d;transform:rotateX(0deg)"><div aria-hidden="true" class="psw-fade-out psw-l-line-left"><button data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;add to cart&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;version selector&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;add to cart&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;&quot;,&quot;elementType&quot;:&quot;button&quot;,&quot;userActionFlag&quot;:false}}" data-track-click="ctaWithPrice:addToCart" data-telemetry-meta="{&quot;interactAction&quot;:&quot;click add to cart&quot;,&quot;interactCta&quot;:&quot;add to cart&quot;,&quot;productDetail&quot;:[{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-0942738937440950&quot;,&quot;productName&quot;:&quot;The Medium Deluxe Edition&quot;,&quot;productToSkuIds&quot;:[&quot;UP4176-PPSA03717_00-0942738937440950-U001&quot;],&quot;productPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$54.99&quot;,&quot;originalPriceValue&quot;:5499,&quot;discountPriceFormatted&quot;:&quot;$54.99&quot;,&quot;discountPriceValue&quot;:5499,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}]}],&quot;skuDetail&quot;:[{&quot;skuId&quot;:&quot;UP4176-PPSA03717_00-0942738937440950-U001&quot;,&quot;skuPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$54.99&quot;,&quot;originalPriceValue&quot;:5499,&quot;discountPriceFormatted&quot;:&quot;$54.99&quot;,&quot;discountPriceValue&quot;:5499,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}],&quot;skuName&quot;:&quot;Game&quot;}]}" id class="psw-fill-x dtm-track psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-purchase-button psw-solid-button" tabindex="-1" type="button" name value><span class="psw-fill-x psw-t-truncate-1 psw-l-space-x-2 ">Add to Cart</span></button><button data-track-click="ctaWithPrice:addToWishlist" data-telemetry-meta="{&quot;itemId&quot;:&quot;UP4176-PPSA03717_00-0942738937440950&quot;,&quot;itemType&quot;:&quot;&quot;}" id class="psw-m-l-4 psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-button-sizing--icon-only psw-secondary-button psw-solid-button psw-with-icon" tabindex="-1" type="button" name value><span class="psw-fill-x psw-l-line-center "><span data-qa="null#icon" class="psw-icon psw-icon--unfavorite psw-icon psw-icon-size-2 psw-icon--unfavorite"><div class="psw-hide" data-original-icon-id="ps-icon:unfavorite"><svg></svg></div><svg><title>Add to Wishlist</title><use href="#ps-icon:unfavorite:366"></use></svg></span></span></button></div><div data-qa="inline-toast#slot2" aria-hidden="true" style="transition:opacity 300ms ease-in;opacity:0;transform:rotateX(90deg) translateZ(NaNpx)" class="psw-fill-x psw-top-left psw-l-line-center"></div><div data-qa="inline-toast#slot1" aria-live="assertive" aria-hidden="false" style="transition:opacity 300ms ease-in;opacity:1;transform:rotateX(0deg) translateZ(NaNpx)" class="psw-fill-x psw-top-left psw-l-line-center"><button data-qa="mfeUpsell#productEdition1#ctaWithPrice#cta#action" data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;add to cart&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;version selector&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;add to cart&quot;,&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;&quot;,&quot;elementType&quot;:&quot;button&quot;,&quot;userActionFlag&quot;:false}}" data-track-click="ctaWithPrice:addToCart" data-telemetry-meta="{&quot;interactAction&quot;:&quot;click add to cart&quot;,&quot;interactCta&quot;:&quot;add to cart&quot;,&quot;productDetail&quot;:[{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-0942738937440950&quot;,&quot;productName&quot;:&quot;The Medium Deluxe Edition&quot;,&quot;productToSkuIds&quot;:[&quot;UP4176-PPSA03717_00-0942738937440950-U001&quot;],&quot;productPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$54.99&quot;,&quot;originalPriceValue&quot;:5499,&quot;discountPriceFormatted&quot;:&quot;$54.99&quot;,&quot;discountPriceValue&quot;:5499,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}]}],&quot;skuDetail&quot;:[{&quot;skuId&quot;:&quot;UP4176-PPSA03717_00-0942738937440950-U001&quot;,&quot;skuPriceDetail&quot;:[{&quot;rewardId&quot;:&quot;&quot;,&quot;offerCampaignId&quot;:null,&quot;originalPriceFormatted&quot;:&quot;$54.99&quot;,&quot;originalPriceValue&quot;:5499,&quot;discountPriceFormatted&quot;:&quot;$54.99&quot;,&quot;discountPriceValue&quot;:5499,&quot;priceCurrencyCode&quot;:&quot;USD&quot;,&quot;offerBranding&quot;:&quot;&quot;,&quot;offerQualification&quot;:[],&quot;offerExclusive&quot;:false,&quot;offerApplied&quot;:false,&quot;offerApplicability&quot;:&quot;APPLICABLE&quot;,&quot;offerIsTiedToSubscription&quot;:false}],&quot;skuName&quot;:&quot;Game&quot;}]}" id class="psw-fill-x dtm-track psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-purchase-button psw-solid-button" type="button" name value><span class="psw-fill-x psw-t-truncate-1 psw-l-space-x-2 ">Add to Cart</span></button><button data-qa="wishlistToggle" data-track-click="ctaWithPrice:addToWishlist" data-telemetry-meta="{&quot;itemId&quot;:&quot;UP4176-PPSA03717_00-0942738937440950&quot;,&quot;itemType&quot;:&quot;&quot;}" id class="psw-m-l-4 psw-button psw-b-0 psw-t-button psw-l-line-center psw-button-sizing psw-button-sizing--medium psw-button-sizing--icon-only psw-secondary-button psw-solid-button psw-with-icon" type="button" name value><span class="psw-fill-x psw-l-line-center "><span data-qa="wishlistToggle#icon" class="psw-icon psw-icon--unfavorite psw-icon psw-icon-size-2 psw-icon--unfavorite"><div class="psw-hide" data-original-icon-id="ps-icon:unfavorite"><svg></svg></div><svg><title>Add to Wishlist</title><use href="#ps-icon:unfavorite:367"></use></svg></span></span></button></div></div></div></div></div></div></div><div class="psw-layer psw-loading-block psw-r-2" data-qa="mfeUpsell#productEdition1#ctaWithPrice#loadingOverlay"></div></div></div></div></article></div></div></div></div></div><div class="psw-m-t-10 psw-fill-x"><div data-qa="pdp#overview"><h2 class="psw-t-title-l psw-m-b-9 psw-l-section psw-t-align-c"></h2><div class="pdp-overview"><div data-mfe-name="gameOverview" class="psw-root psw-dark-theme" data-initial="env:58192f60-0d90-11ec-90bf-8984641d4a49"><div class="psw-l-grid" data-reactroot><div class="psw-l-exclude@below-mobile-l psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/4@laptop psw-l-w-1/4@desktop psw-l-w-1/4@max"></div><div class="psw-l-w-1/1 psw-l-w-2/3@tablet-s psw-l-w-2/3@tablet-l psw-l-w-1/2@laptop psw-l-w-1/2@desktop psw-l-w-1/2@max"><p class="psw-c-t-2 psw-p-x-7 psw-p-y-6 psw-p-x-6@below-tablet-s psw-m-sub-x-7 psw-m-auto@below-tablet-s psw-c-bg-card-1" data-qa="mfe-game-overview#description">Discover a dark mystery only a medium can solve. Explore the real world and the spirit world at the same time. Use your psychic abilities to solve puzzles spanning both worlds, uncover deeply disturbing secrets, and survive encounters with The Maw - a monster born from an unspeakable tragedy..<br /><br />The Medium is a third-person psychological horror game that features innovative dual-reality gameplay and an original soundtrack co-composed by Arkadiusz Reikowski and Akira Yamaoka. Get even more immersed in its uncanny atmosphere thanks to the extensive support for the unique features of your DualSense controller.<br /><br />BECOME A MEDIUM<br />Wield unique psychic abilities reserved for those with the gift. Travel between the realities or explore them both at the very same time. Use the Out of Body experience to investigate places where your real-world self can’t go. Create energy shields and deliver powerful spirit blasts to survive the spirit world and its otherworldly dangers.<br /><br />SEE WHAT’S HIDDEN<br />Delve deep into a mature and morally ambiguous story, where nothing is what it seems and everything has another side. As a medium you see, hear and experience more than others, and with every new perspective you will change your perception on what happened at the Niwa resort.<br /><br />PLAY IN TWO WORLDS AT THE SAME TIME<br />Never-seen-before gameplay that plays out across two worlds displayed at the same time. Explore the physical world and the spirit world simultaneously, and use the interactions between them to solve dual-reality puzzles, unlock new paths, and awaken memories of past events.<br /><br />ENTER A DARK REALITY INSPIRED BY BEKSIŃSKI<br />The Medium’s spirit world is a dark mirror reflection of our reality, a grim and unsettling place where our unpunished deeds, evil urges, and vile secrets manifest themselves and can take on a form. This world has been invented and designed under the inspiration of Zdzisław Beksiński’s paintings, Polish dystopian surrealist internationally recognized for his distinctive and strikingly ominous style.<br /><br />MUSIC BY YAMAOKA &amp; REIKOWSKI<br />Immerse yourself in the disturbing and oppressive atmosphere of the game thanks to the original ‘dual’ soundtrack co-created by Akira Yamaoka and Arkadiusz Reikowski. Yamaoka-san is a legendary Japanese composer best known for his work on the Silent Hill series; Reikowski is a Hollywood Music in Media Awards nominee who worked on such acclaimed horror games as Blair Witch, Layers of Fear, and Observer. Now they join their creative forces for the music and songs of The Medium.</p></div></div></div></div></div></div><div class="psw-m-t-10 psw-fill-x"><div class="pdp-info"><script id="env:58192f60-0d90-11ec-9966-f96ae4726ff6" type="application/json">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</script><div data-mfe-name="gameInfo" class="psw-root psw-dark-theme" data-initial="env:58192f60-0d90-11ec-9966-f96ae4726ff6"><div data-qa="gameInfo" class="psw-c-bg-0 psw-t-secondary psw-l-grid" data-reactroot><div class="psw-l-w-1/4 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-exclude@below-tablet-s"></div><div class="psw-l-w-1/1 psw-l-w-1/3@tablet-s psw-l-w-1/3@tablet-l psw-l-w-1/4@laptop psw-l-w-1/4@desktop psw-l-w-1/4@max"><dl data-qa="gameInfo#releaseInformation" class="psw-l-grid psw-fill-x psw-m-y-0"><dt class="psw-p-l-6 psw-p-l-0@tablet-s psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/24@laptop psw-l-w-1/12@desktop psw-l-w-1/12@max" data-qa="gameInfo#releaseInformation#platform-key">Platform:</dt><dd class="psw-p-r-6 psw-p-r-0@tablet-s psw-t-bold psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/8@laptop psw-l-w-1/6@desktop psw-l-w-1/6@max" data-qa="gameInfo#releaseInformation#platform-value">PS5</dd><dt class="psw-p-l-6 psw-p-l-0@tablet-s psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/24@laptop psw-l-w-1/12@desktop psw-l-w-1/12@max" data-qa="gameInfo#releaseInformation#releaseDate-key">Release:</dt><dd class="psw-p-r-6 psw-p-r-0@tablet-s psw-t-bold psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/8@laptop psw-l-w-1/6@desktop psw-l-w-1/6@max" data-qa="gameInfo#releaseInformation#releaseDate-value">9/3/2021</dd><dt class="psw-p-l-6 psw-p-l-0@tablet-s psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/24@laptop psw-l-w-1/12@desktop psw-l-w-1/12@max" data-qa="gameInfo#releaseInformation#publisher-key">Publisher:</dt><dd class="psw-p-r-6 psw-p-r-0@tablet-s psw-t-bold psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/8@laptop psw-l-w-1/6@desktop psw-l-w-1/6@max" data-qa="gameInfo#releaseInformation#publisher-value">Bloober Team</dd><dt class="psw-p-l-6 psw-p-l-0@tablet-s psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/24@laptop psw-l-w-1/12@desktop psw-l-w-1/12@max" data-qa="gameInfo#releaseInformation#genre-key">Genre:</dt><dd class="psw-p-r-6 psw-p-r-0@tablet-s psw-t-bold psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/8@laptop psw-l-w-1/6@desktop psw-l-w-1/6@max" data-qa="gameInfo#releaseInformation#genre-value"><span style="text-transform:capitalize">Horror</span></dd><dt class="psw-p-l-6 psw-p-l-0@tablet-s psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/24@laptop psw-l-w-1/12@desktop psw-l-w-1/12@max" data-qa="gameInfo#releaseInformation#voice-key">Voice:</dt><dd class="psw-p-r-6 psw-p-r-0@tablet-s psw-t-bold psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/8@laptop psw-l-w-1/6@desktop psw-l-w-1/6@max" data-qa="gameInfo#releaseInformation#voice-value">English</dd><dt class="psw-p-l-6 psw-p-l-0@tablet-s psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/24@laptop psw-l-w-1/12@desktop psw-l-w-1/12@max" data-qa="gameInfo#releaseInformation#subtitles-key">Screen Languages:</dt><dd class="psw-p-r-6 psw-p-r-0@tablet-s psw-t-bold psw-l-w-1/2 psw-l-w-1/6@tablet-s psw-l-w-1/6@tablet-l psw-l-w-1/8@laptop psw-l-w-1/6@desktop psw-l-w-1/6@max" data-qa="gameInfo#releaseInformation#subtitles-value">Chinese (Simplified), English, French (France), German, Italian, Polish, Portuguese (Brazil), Russian, Spanish</dd></dl></div><div class="psw-m-t-7 psw-l-exclude@tablet-s"></div><div class="psw-l-w-1/24 psw-l-exclude@below-desktop"></div><div data-qa="gameInfo#legalText" class="psw-t-preserve psw-l-w-1/1 psw-l-w-1/3@tablet-s psw-l-w-1/3@tablet-l psw-l-w-5/24@laptop psw-l-w-5/24@desktop psw-l-w-5/24@max psw-p-x-6 psw-p-x-0@tablet-s">Online features require an account and are subject to terms of service and applicable privacy policy (playstationnetwork.com/terms-of-service &amp; playstationnetwork.com/privacy-policy). <br /><br />Software subject to license (us.playstation.com/softwarelicense).<br /><br />You can download and play this content on the main PS5 console associated with your account (through the “Console Sharing and Offline Play” setting) and on any other PS5 consoles when you login with your same account.</div></div></div></div></div><div class="psw-m-t-10 psw-fill-x"><div class="pdp-publisher-legal"><script id="env:58197d80-0d90-11ec-b582-859e5dce5ddb" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"theme":"dark","locale":"en-us"},"cache":{"Product:UP4176-PPSA03717_00-5917275044455248":{"id":"UP4176-PPSA03717_00-5917275044455248","__typename":"Product","privacyPolicy":"https://themediumgame.com/privacypolicy","publisherName":"Bloober Team","descriptions":[{"__typename":"Description","type":"SHORT","subType":"NONE","value":"Explore two worlds at once and discover a dark mystery only a medium can solve."},{"__typename":"Description","type":"LONG","subType":"NONE","value":"Discover a dark mystery only a medium can solve. Explore the real world and the spirit world at the same time. Use your psychic abilities to solve puzzles spanning both worlds, uncover deeply disturbing secrets, and survive encounters with The Maw - a monster born from an unspeakable tragedy..<br/><br/>The Medium is a third-person psychological horror game that features innovative dual-reality gameplay and an original soundtrack co-composed by Arkadiusz Reikowski and Akira Yamaoka. Get even more immersed in its uncanny atmosphere thanks to the extensive support for the unique features of your DualSense controller.<br/><br/>BECOME A MEDIUM<br/>Wield unique psychic abilities reserved for those with the gift. Travel between the realities or explore them both at the very same time. Use the Out of Body experience to investigate places where your real-world self can’t go. Create energy shields and deliver powerful spirit blasts to survive the spirit world and its otherworldly dangers.<br/><br/>SEE WHAT’S HIDDEN<br/>Delve deep into a mature and morally ambiguous story, where nothing is what it seems and everything has another side. As a medium you see, hear and experience more than others, and with every new perspective you will change your perception on what happened at the Niwa resort.<br/><br/>PLAY IN TWO WORLDS AT THE SAME TIME<br/>Never-seen-before gameplay that plays out across two worlds displayed at the same time. Explore the physical world and the spirit world simultaneously, and use the interactions between them to solve dual-reality puzzles, unlock new paths, and awaken memories of past events.<br/><br/>ENTER A DARK REALITY INSPIRED BY BEKSIŃSKI<br/>The Medium’s spirit world is a dark mirror reflection of our reality, a grim and unsettling place where our unpunished deeds, evil urges, and vile secrets manifest themselves and can take on a form. This world has been invented and designed under the inspiration of Zdzisław Beksiński’s paintings, Polish dystopian surrealist internationally recognized for his distinctive and strikingly ominous style.<br/><br/>MUSIC BY YAMAOKA & REIKOWSKI<br/>Immerse yourself in the disturbing and oppressive atmosphere of the game thanks to the original ‘dual’ soundtrack co-created by Akira Yamaoka and Arkadiusz Reikowski. Yamaoka-san is a legendary Japanese composer best known for his work on the Silent Hill series; Reikowski is a Hollywood Music in Media Awards nominee who worked on such acclaimed horror games as Blair Witch, Layers of Fear, and Observer. Now they join their creative forces for the music and songs of The Medium.<br/>"},{"__typename":"Description","type":"COMPATIBILITY_NOTICE","subType":"NONE","value":"Vibration function and trigger effect required<br/>1 players"},{"__typename":"Description","type":"LEGAL","subType":"SCEA_TOS","value":"<br><br>Online features require an account and are subject to terms of service and applicable privacy policy (playstationnetwork.com/terms-of-service & playstationnetwork.com/privacy-policy). <br><br>Software subject to license (us.playstation.com/softwarelicense). <br>"},{"__typename":"Description","type":"LEGAL","subType":null,"value":"<br>You can download and play this content on the main PS5 console associated with your account (through the “Console Sharing and Offline Play” setting) and on any other PS5 consoles when you login with your same account.<br>"},{"__typename":"Description","type":"LEGAL","subType":"PUBLISHER","value":"<br/>®, ™ & © 2021 Bloober Team S.A. (Inc.).  All other copyrights and trademarks are the property of their respective owners. All Rights Reserved.<br/>"}]},"ROOT_QUERY":{"__typename":"Query","productRetrieve({\"productId\":\"UP4176-PPSA03717_00-5917275044455248\"})":{"__ref":"Product:UP4176-PPSA03717_00-5917275044455248"}}},"translations":{"tmp_privacy_policy":"%Publisher_Name% Privacy Policy & EULA"}}</script><div data-mfe-name="legalText" class="psw-root psw-dark-theme" data-initial="env:58197d80-0d90-11ec-b582-859e5dce5ddb"><div class="psw-c-bg-0 psw-l-section psw-t-align-c psw-l-w-1/1 psw-l-w-2/3@tablet-s psw-l-w-2/3@tablet-l psw-l-w-2/3@laptop psw-l-w-1/2@desktop psw-l-w-1/2@max" data-qa="mfe-legal-text" data-reactroot><div data-qa="mfe-legal-text#text">®, ™ &amp; © 2021 Bloober Team S.A. (Inc.).  All other copyrights and trademarks are the property of their respective owners. All Rights Reserved.</div><a data-qa="mfe-legal-text#privacyPolicy" data-track="{&quot;eventInfo&quot;:{&quot;eventAction&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;select legal link&quot;},&quot;attributes&quot;:{&quot;moduleName&quot;:&quot;legal text&quot;,&quot;assetName&quot;:&quot;&quot;,&quot;label&quot;:&quot;privacy policy and eula&quot;},&quot;position&quot;:&quot;1&quot;,&quot;linkUrl&quot;:&quot;https://themediumgame.com/privacypolicy&quot;,&quot;elementType&quot;:&quot;link&quot;,&quot;userActionFlag&quot;:true}" data-track-click="legalText:legalLink" data-telemetry-meta="{&quot;productId&quot;:&quot;UP4176-PPSA03717_00-5917275044455248&quot;,&quot;conceptId&quot;:&quot;&quot;}" id class="psw-link psw-inline-link psw-t-inline-link psw-c-t-accent psw-c-t-interactive-1 dtm-track" aria-label type href="https://themediumgame.com/privacypolicy" rel="noopener noreferrer"><span class="psw-l-line-left"><div class="psw-t-align-c">Bloober Team Privacy Policy &amp; EULA</div></span></a></div></div></div></div><div class="psw-l-line-left psw-m-t-11"></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-cdc68641b72a9ab5bbb9.js"></script><script src="/_next/static/chunks/main-9d493f4b09f1fdebd7e3.js" async=""></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.f6507d9bb885ae6fbbde.js" async=""></script><script src="/_next/static/chunks/cfb6898d.e38af975b9d18ce96ff2.js" async=""></script><script src="/_next/static/chunks/3ce6f35a.eceb8eba6bee9185d3a3.js" async=""></script><script src="/_next/static/chunks/929043cc.ca4b8c2c10826f14f875.js" async=""></script><script src="/_next/static/chunks/commons.051c201ee5a4419a47e2.js" async=""></script><script src="/_next/static/chunks/b7b3d7b315368b7dbdb2f51ed7b4203d2253f778.2f3d0eb9324271a5d3e2.js" async=""></script><script src="/_next/static/chunks/pages/_app-25cd9fa3edcba9e21cba.js" async=""></script><script src="/_next/static/chunks/68f504b0.72fb9160b07c1875f8c5.js" async=""></script><script src="/_next/static/chunks/57cf7f869272b4a8e4e88b7a5ef810dd09d0439a.bc7309a970fde0c32636.js" async=""></script><script src="/_next/static/chunks/b4582a3744ba3efb3b524740a95cd93a306a6071.ed4f3b450119e41e153f.js" async=""></script><script src="/_next/static/chunks/pages/%5Blocale%5D/product/%5BproductId%5D-3f72a4aabd6d202405ac.js" async=""></script><script src="/_next/static/A5QsdP8gxg1c_GrslUOJF/_buildManifest.js" async=""></script><script src="/_next/static/A5QsdP8gxg1c_GrslUOJF/_ssgManifest.js" async=""></script><script type="text/javascript">
      window.PDC = { Locale: { getLocale() { return ['en-us'] } } };

      window.psnWebToolbar = {
        authSmcid: 'web:store'
      };

      window.psnWebToolbar.getGuestLocale = function (isLocaleSupported, done) {
        if (isLocaleSupported('en-us')) {
          return done('en-us');
        }
        return done();
      };

      window.sharedNav = {};
      window.sharedNav.opts = {
        ...window.sharedNav.opts,
        webToolbarType: 'oracle'
      };
    </script><script src="/static/lib/shared-nav/2.1.6/shared-nav.js" type="text/javascript"></script><script type="text/javascript">sharedNav.setPublicUrl('/static/lib/shared-nav/2.1.6/');</script><div><script id="env:5828bfc0-0d90-11ec-94c9-33f370c63975" type="application/json">{"args":{"productId":"UP4176-PPSA03717_00-5917275044455248"},"overrides":{"locale":"en-us"},"cache":{},"translations":{"msgid_country_dk":"Denmark","msgid_language_da_dk":"","msgid_language_da":"Danish","msgid_country_at":"Austria","msgid_language_de_at":"","msgid_language_de":"German","msgid_country_de":"Germany","msgid_language_de_de":"German (Germany)","msgid_country_lu":"Luxembourg","msgid_language_de_lu":"","msgid_country_bg":"Bulgaria","msgid_language_en_bg":"","msgid_language_en":"English","msgid_country_ca":"Canada","msgid_language_en_ca":"","msgid_country_cy":"Cyprus","msgid_language_en_cy":"","msgid_country_cz":"Czech Republic","msgid_language_en_cz":"","msgid_language_en_dk":"","msgid_country_fi":"Finland","msgid_language_en_fi":"","msgid_country_gb":"United Kingdom","msgid_language_en_gb":"","msgid_country_gr":"Greece","msgid_language_en_gr":"","msgid_country_hr":"Croatia","msgid_language_en_hr":"","msgid_country_hu":"Hungary","msgid_language_en_hu":"","msgid_country_ie":"Ireland","msgid_language_en_ie":"","msgid_country_is":"Iceland","msgid_language_en_is":"","msgid_country_mt":"Malta","msgid_language_en_mt":"","msgid_country_no":"Norway","msgid_language_en_no":"","msgid_country_pl":"Poland","msgid_language_en_pl":"","msgid_country_ro":"Romania","msgid_language_en_ro":"","msgid_country_se":"Sweden","msgid_language_en_se":"","msgid_country_si":"Slovenia","msgid_language_en_si":"","msgid_country_sk":"Slovakia","msgid_language_en_sk":"","msgid_country_es":"Spain","msgid_language_es_es":"Spanish (Spain)","msgid_country_us":"United States","msgid_language_en_us":"English (United States)","msgid_language_fi_fi":"","msgid_language_fi":"Finnish","msgid_country_be":"Belgium","msgid_language_fr_be":"French (Belgium)","msgid_language_fr_ca":"French (Canada)","msgid_country_fr":"France","msgid_language_fr_fr":"French (France)","msgid_language_fr_lu":"","msgid_language_fr":"French","msgid_country_it":"Italy","msgid_language_it_it":"","msgid_language_it":"Italian","msgid_language_nl_be":"","msgid_language_nl":"Dutch","msgid_country_nl":"Netherlands","msgid_language_nl_nl":"","msgid_language_no_no":"","msgid_language_no":"Norwegian","msgid_language_pl_pl":"","msgid_language_pl":"Polish","msgid_country_pt":"Portugal","msgid_language_pt_pt":"Portuguese (Portugal)","msgid_language_sv_se":"","msgid_language_sv":"Swedish","msgid_country_countryregionname":"Country / Region: %countryorregionname%","msgid_support":"Support","msgid_privacy_policy":"Privacy Policy","msgid_website_terms_service":"Website Terms of Use","msgid_sitemap":"Sitemap","msgid_playstation_studios":"PlayStation Studios","msgid_legal":"Legal","msgid_about_sie":"About SIE","msgid_psn_terms_service":"PSN Terms of Service","msgid_cancellation_policy":"PS Store Cancellation Policy","msgid_health_warnings":"Health Warnings","msgid_about_ratings":"About Ratings","msgid_android_app":"Android App","msgid_ios_app":"iOS App","msgid_sony_interactive_entertainment_llc_shortened":"© %currentyear% Sony Interactive Entertainment LLC"}}</script><div data-mfe-name="footer" class="psw-root" data-initial="env:5828bfc0-0d90-11ec-94c9-33f370c63975"><footer class="psw-bg-5" role="contentinfo" data-qa="mfe-footer" data-reactroot><div class="psw-grid-container"><div class="psw-l-line-left psw-grid-x psw-p-y-2xl psw-p-y-3xl@tablet-l" data-qa="mfe-footer#country"><div class="psw-cell psw-l-text-center psw-m-b-xl psw-m-b-0@tablet-l psw-tablet-l-1 psw-tablet-p-12"><span data-qa class="psw-icon psw-icon--PSFamilyMark-Logo psw-icon psw-icon-xl psw-icon--PSFamilyMark-Logo"><div class="psw-hide" data-original-icon-id="ps-icon:PSFamilyMark-Logo"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:PSFamilyMark-Logo:802" viewbox="0 0 111 86"><path d="M41.76.53A219.63 219.63 0 0166.5 7.3c15.19 5.23 20.35 11.73 20.35 26.33 0 14.137-8.635 19.58-19.665 14.44l-.335-.16V21.34c0-3.1-.57-5.99-3.5-6.8-2.185-.702-3.571 1.26-3.638 4.272l-.002.228v66.52l-18-5.69.05-79.34zm61.86 76.51a4.25 4.25 0 11-4.27 4.25 4.11 4.11 0 014.27-4.25zm-1.348.903a3.62 3.62 0 00-2.242 3.347 3.49 3.49 0 003.59 3.64v-.02a3.62 3.62 0 10-1.348-6.967zm.238-21.633c8.48 2.69 9.43 6.62 7.28 9.35-2.15 2.73-7.45 4.66-7.45 4.66L63.14 84.4l-.05-10.44 28.85-10.27c3.27-1.21 3.77-2.85 1.13-3.72-2.64-.87-7.48-.63-10.78.56l-19.2 6.77V56.49l1.1-.36a65.31 65.31 0 0113.43-2.82 57.33 57.33 0 0124.89 3zm1.37 22.51c.91 0 1.57.26 1.57 1.27a1.16 1.16 0 01-.784 1.167l-.116.033c.32.08.54.32.7.89.16.57.34 1.07.48 1.54h-.9c-.12-.37-.28-1-.39-1.34-.14-.57-.3-.75-1-.75h-.58v2.09h-.88l-.04-4.9h1.94zm-.26.62h-.84l.04 1.58h.8c.62 0 1-.24 1-.81 0-.57-.47-.77-1-.77zM38.24 48.47v10.45l-18.5 6.63c-3.28 1.17-3.77 2.82-1.13 3.69 2.64.87 7.46.65 10.74-.56l8.89-3.21v9.33l-1.79.29a57.71 57.71 0 01-27.66-2.22C.1 70.45-1.38 65.33 2.62 62.38c3.66-2.7 9.89-4.73 9.89-4.73l25.73-9.18z"></path></symbol></svg></div><svg><title>PlayStation</title><use href="#ps-icon:PSFamilyMark-Logo:802"></use></svg></span></div><div class="cell psw-l-line-left psw-tablet-l-10 psw-m-l-m psw-m-l-3xl@tablet-l"><div class="psw-m-r-s"><span data-qa class="psw-icon psw-icon--online psw-icon psw-icon-l psw-icon--online"><div class="psw-hide" data-original-icon-id="ps-icon:online"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="ps-icon:online:803" viewbox="0 0 50 50"><path d="M45 25a20 20 0 10-20.001 20.002A20.022 20.022 0 0045 25zM17.964 14.184a26.175 26.175 0 01-3.77-1.142 16.195 16.195 0 015.862-3.389 31.193 31.193 0 00-2.092 4.531zm-1.098 3.7a31.903 31.903 0 00-.786 5.24l-7.098-.015a16.022 16.022 0 012.584-7.02 1.908 1.908 0 00.34.191 28.125 28.125 0 004.96 1.604zm11.027-3.076c-.966.09-1.938.143-2.888.143-1.035 0-2.081-.058-3.128-.158a27.616 27.616 0 013.008-5.569l-.009.012a28.067 28.067 0 013.017 5.572zm-7.938 8.3a27.873 27.873 0 01.717-4.556 36.721 36.721 0 004.33.27 34.598 34.598 0 004.099-.264 28.134 28.134 0 01.717 4.55zm18.462-7.04a15.958 15.958 0 012.598 7.04h-7.337a32.062 32.062 0 00-.772-5.2 29.26 29.26 0 005.346-1.758 1.432 1.432 0 00.165-.082zm-2.71-3.118a26.373 26.373 0 01-3.91 1.237 31.758 31.758 0 00-2.143-4.632v.003a16.084 16.084 0 016.054 3.392zm-3.674 22.862a25.952 25.952 0 013.77 1.144 16.235 16.235 0 01-5.86 3.389 31.114 31.114 0 002.09-4.533zm1.1-3.698a32.553 32.553 0 00.787-5.24l7.095.015a15.979 15.979 0 01-2.583 7.019 1.888 1.888 0 00-.341-.192 28.165 28.165 0 00-4.957-1.602zM22.105 35.19a30.914 30.914 0 012.891-.142c1.032 0 2.081.057 3.128.158a27.67 27.67 0 01-3.01 5.569l.008-.012a28.182 28.182 0 01-3.016-5.573zm7.941-8.3a28.578 28.578 0 01-.717 4.557 36.633 36.633 0 00-4.33-.272 34.682 34.682 0 00-4.101.264 28.139 28.139 0 01-.718-4.549zm-18.464 7.04a15.995 15.995 0 01-2.599-7.04h7.34a32.723 32.723 0 00.766 5.2 29.387 29.387 0 00-5.343 1.757c-.057.025-.108.053-.164.083zm2.708 3.12a26.191 26.191 0 013.914-1.24 31.071 31.071 0 002.143 4.633v-.003a16.105 16.105 0 01-6.057-3.39z"></path></symbol></svg></div><svg><title></title><use href="#ps-icon:online:803"></use></svg></span></div><div><span>Country / Region: United States</span></div></div></div><div class="psw-grid-x psw-m-l-m psw-mobile-p-up-1 psw-tablet-p-up-3"><ul data-qa="mfe-footer#linkColumn1" class="psw-cell psw-m-b-2xl psw-m-b-3xl@tablet-l psw-p-0 psw-m-0 psw-list-style-none"><li data-qa="mfe-footer#linkColumn1#listItem0" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_support" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/support/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Support</span></span></a></li><li data-qa="mfe-footer#linkColumn1#listItem1" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_privacy_policy" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/legal/privacy-policy/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Privacy Policy</span></span></a></li><li data-qa="mfe-footer#linkColumn1#listItem2" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_website_terms_service" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/legal/website-terms-of-use/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Website Terms of Use</span></span></a></li><li data-qa="mfe-footer#linkColumn1#listItem3" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_sitemap" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/site-map/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Sitemap</span></span></a></li><li data-qa="mfe-footer#linkColumn1#listItem4" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_playstation_studios" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/corporate/playstation-studios/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">PlayStation Studios</span></span></a></li><li data-qa="mfe-footer#linkColumn1#listItem5" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_legal" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/legal/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Legal</span></span></a></li><li data-qa="mfe-footer#linkColumn1#listItem6" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_about_sie" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/corporate/about-us/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">About SIE</span></span></a></li></ul><ul data-qa="mfe-footer#linkColumn2" class="psw-cell psw-m-b-2xl psw-m-b-3xl@tablet-l psw-p-0 psw-m-0 psw-list-style-none"><li data-qa="mfe-footer#linkColumn2#listItem0" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_psn_terms_service" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/legal/psn-terms-of-service/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">PSN Terms of Service</span></span></a></li><li data-qa="mfe-footer#linkColumn2#listItem1" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_cancellation_policy" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/legal/playstation-store-cancellation-policy/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">PS Store Cancellation Policy</span></span></a></li><li data-qa="mfe-footer#linkColumn2#listItem2" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_health_warnings" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/legal/health-warning/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Health Warnings</span></span></a></li><li data-qa="mfe-footer#linkColumn2#listItem3" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_about_ratings" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.playstation.com/en-us/support/account/age-ratings-playstation/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">About Ratings</span></span></a></li></ul><ul data-qa="mfe-footer#linkColumn3" class="psw-cell psw-m-b-2xl psw-m-b-3xl@tablet-l psw-p-0 psw-m-0 psw-list-style-none"><li data-qa="mfe-footer#linkColumn3#listItem0" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-Facebook" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.facebook.com/playstation" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Facebook</span></span></a></li><li data-qa="mfe-footer#linkColumn3#listItem1" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-Twitter" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://twitter.com/PlayStation" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Twitter</span></span></a></li><li data-qa="mfe-footer#linkColumn3#listItem2" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-YouTube" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.youtube.com/user/PlayStation" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">YouTube</span></span></a></li><li data-qa="mfe-footer#linkColumn3#listItem3" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-Instagram" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://www.instagram.com/PlayStation" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Instagram</span></span></a></li><li data-qa="mfe-footer#linkColumn3#listItem4" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_android_app" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://play.google.com/store/apps/details?id=com.scee.psxandroid&amp;utm_source=pdcfooter" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">Android App</span></span></a></li><li data-qa="mfe-footer#linkColumn3#listItem5" class="psw-l-space-x-xs psw-l-line-left-top psw-l-shrink-wrap"><a data-qa="mfe-footer#link-msgid_ios_app" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1 psw-m-y-2xs" aria-label type href="https://apps.apple.com/app/apple-store/id410896080?pt=104940801&amp;ct=pdcfooter&amp;mt=8" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span class="psw-h5">iOS App</span></span></a></li></ul></div><div class="psw-grid-x psw-l-line-center psw-p-b-2xl psw-p-b-3xl@tablet-l" data-qa="mfe-footer#copyright"><div class="psw-cell psw-hide@tablet-p psw-m-b-2xl psw-mobile-p-12 psw-m-b-0@tablet-p psw-tablet-p-1" data-qa="mfe-footer#contentRating"><a data-qa="mfe-footer#contentRating#link" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1" aria-label type href="https://www.esrb.org/EPCConfirm/901/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span data-qa="mfe-footer#contentRating#image" style="width:39px;min-width:39px;height:53px" class="psw-media-frame psw-fill-x psw-image psw-aspect-16-9"><img loading="lazy" data-qa="mfe-footer#contentRating#image#image" alt="ESRB" class="psw-center psw-l-fit-cover" src="https://www.esrb.org/wp-content/uploads/2019/08/privacy_certified_globe_registered.svg" /><noscript class="psw-layer"><img class="psw-center psw-l-fit-cover" loading="lazy" data-qa="mfe-footer#contentRating#image#image-no-js" alt="ESRB" src="https://www.esrb.org/wp-content/uploads/2019/08/privacy_certified_globe_registered.svg" /></noscript></span></span></a></div><div class="psw-cell psw-body-2 psw-mobile-p-12 psw-tablet-p-11"><a data-qa="mfe-footer#copyright#link" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1" aria-label type href="https://www.playstation.com/en-us/network/legal/copyright-and-trademark-notices/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left">© 2021 Sony Interactive Entertainment LLC</span></a></div><div class="psw-cell psw-m-b-2xl psw-mobile-p-12 psw-m-b-0@tablet-p psw-show@tablet-p psw-tablet-p-1" data-qa="mfe-footer#contentRating"><a data-qa="mfe-footer#contentRating#link" id class="psw-link psw-standard-link psw-t-link psw-c-t-accent psw-c-t-interactive-1" aria-label type href="https://www.esrb.org/EPCConfirm/901/" rel="noopener noreferrer" target="_blank"><span class="psw-l-line-left"><span data-qa="mfe-footer#contentRating#image" style="width:39px;min-width:39px;height:53px" class="psw-media-frame psw-fill-x psw-image psw-aspect-16-9"><img loading="lazy" data-qa="mfe-footer#contentRating#image#image" alt="ESRB" class="psw-center psw-l-fit-cover" src="https://www.esrb.org/wp-content/uploads/2019/08/privacy_certified_globe_registered.svg" /><noscript class="psw-layer"><img class="psw-center psw-l-fit-cover" loading="lazy" data-qa="mfe-footer#contentRating#image#image-no-js" alt="ESRB" src="https://www.esrb.org/wp-content/uploads/2019/08/privacy_certified_globe_registered.svg" /></noscript></span></span></a></div></div></div></footer></div></div></body></html>